Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

szukam softa do nokii 3310

komornik1989 16 Sep 2005 17:50 1152 10
Tespol
  • #1
    komornik1989
    Level 12  
    tak jak w temacie szukam softa do nokii 3310 , bo mi zaczyna coś szwankować , tylko żeby ten soft był sprawdzony :D




    za pomoc serdecznie dziękuje
  • Tespol
  • Helpful post
    #2
    krys1
    Level 23  
    zapraszam na strone www.simplegsm.pl
  • Tespol
  • #4
    krys1
    Level 23  
    wejdz na ta strone co pisalem tam masz kilkanascie softow.
  • Helpful post
    #5
    Maksios
    Level 12  
    Witam
    Najlepiej szukac na tym forum http://techtronik.pl/

    Mam nadzieje ze moderator mnie nie zje :)

    Pozdrawiam

    p.s.

    Zreszta oni tez odsylaja na elektrode :P

    Pozdrawiam Krzysiek
  • #7
    sas260
    Level 17  
    naj lepsze softy sa na
    www.Pasjagsm.pl
    www.simplegsm.pl
    i oczywiscie jest tez mnistwo softów na elektrodzie
    a najlepiej napisz swoj adres email bo widze ze masz za malo punktów na sciagniecie a ja zaznaczam ze nieche prowizji ale ona i tak jest :(
  • #8
    bubbo
    Level 14  
    Witam!
    ściągnąłem sobie te softy i mam prośbę, żeby mi ktoś tak krok po kroku opisał jak to zrobić w przypadku 3310.
    pozdro
  • #10
    bubbo
    Level 14  
    Dzięki jaqp,
    Wszystko przeczytałem, mam program $$Nokia DCT3 flasher by Rolis v 4.79$$ i gdy go odpalam pokazuje mi się informacja
    'Win2K,WinXP users install UserPort software first
    Now flasher sw will not work correctly,except some mbus features'

    Znalazłem jakiś program UserPort, ale nie mam pojęcia co w nim trzeba zrobić, tak wogule to nie wiem czy to dobry program???
    Proszę o jakąś wskazóweczkę!!
    pozdro

    OKI!!!
    z tym sobie poradziłem skopiowałem plik UserPort.SYS do katalogu c:\WINDOWS\system32\drivers i sie udało!! Program normalnie sie odpala.

    Ale mam następny problem
    -jak odpalę program i robię back-up włączam telefon i wszystko stoi,
    jak chcę zamknąć program zawiesza się komp,
    -jak odpalę program i telefon i klikne READ pokazuje mi się 'Mobile not connected to M2bus cable' i później 'Can not initialyse local mode'

    COM mam ustawiony, kabelek podpięty chyba wszystko OK a i tak nie działa. POMOCY!!!

    A i jeszcze jedno Może ten kabelek to nie MBUS tylko FBUS?? Jak to sprawdzić?? Czy ewentualnie da się przerobić??
  • #11
    jar6
    Level 13  
    MBUS-em chcesz zrobic backup-a?
    Nie zartuj, do tego jest potrzebny Dejan. Musisz jeszcze troche poczytac, a pozniej brac sie do tej roboty.