Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres DeLonghi EC850.M - brak ciepłej wody

10 Sie 2019 12:50 123 10
  • Poziom 4  
    Witam.

    Prosze o pomoc w naprawie mojego ekspresu do kawy.
    Podczas procesu odkamieniania ekspres przestał działać, jedynie co się świeci to pulsacyjnie dioda do nalewania gorącej wody (bez założenia dyszy), kiedy dysza jest założona dioda z pulsacyjnej zamienia się w jednostajną.

    Czynności sprawdzające, które wykonałem to:
    1. Odpowietrzanie układ (założenie dyszy do nalewania gorącej wody i przyciśnięcie przycisku gorąca woda na panelu sterowania). Brak gorącej wody podczas wykonywania tej czynności plus za ok 5 sekund zimna woda przestaje lecieć i zapalają się pulsacyjnie kontrolki power i gorąca woda.
    2. Pomiary mierników, miernik ustawiony na 200.
    a) generator górny 1400/230V pomiar 38
    Bezpieczniki a) 0.3 b) 0.4
    b) generator dolne 1200/230V pomiar 45
    Bezpieczniki a) 0.3 b) 0.4
    3. Rurki doprowadzające wodę sprawdzone
    4. Przepływomierz sprawdzony
    5. Pompa podaję wodę

    Z góry dziękuję
  • Poziom 31  
    Tam sie znajduje jeszcze elktrozawor do wody
  • Poziom 4  
    Dzisiaj sprawdzalem miernikiem i działaja więc pomysłów już brak
  • Poziom 31  
    Miernikiem nic niedaje nalezy sprawdzic czy pod napieciem przepuszcza
  • Poziom 23  
    A wgl woda leci z dyszy? Czy tez z glowicy? Elektrozaworow sa 3 tam. Moze byc kociol dolny zatkany np.
  • Poziom 4  
    Witam,
    Woda leci z dyszy od gorącej wody a czy mógłbyś mi powiedzieć gdzie znajduje się ten kocioł l dzięki wszystkim za pomoc Ekspres DeLonghi EC850.M - brak ciepłej wody Ekspres DeLonghi EC850.M - brak ciepłej wody Ekspres DeLonghi EC850.M - brak ciepłej wody

    Dodano po 1 [minuty]:

    3 elektozaworki sprawdzone, na zdjęciach pomiaryb
  • Poziom 23  
    Jesden na gorze widac czarny dekiel toroid a drugi wewnatrz trzeba bardziej rozebrac ekspres. Takie sprawdzanie elektrozaworu nic nie da. Moga byc znieksztalcone tloczki wewnatrz i sie nie bedzie otwieral.
  • Poziom 4  
    Dzięki za odpowiedź, Generator odkrecony i nie wydaje się żeby byl zatkany, dołączam pomiar generatora dolnego

    Ekspres DeLonghi EC850.M - brak ciepłej wody Ekspres DeLonghi EC850.M - brak ciepłej wody
  • Poziom 23  
    Dmuchnij. Ale powinienes miec dwa takie a gdzie drugi? Jak drozne to elekteozawory do wymiany.
  • Poziom 4  
    Dolny już był dmuchniety i powietrze przelatuje jeśli chodzi o górny to za chwilke dmuchane i dam znać :-)

    Dodano po 9 [minuty]:

    Drugi tzn górny kocioł, generator sprawdzony i przedmuchany
  • Poziom 4  
    Witam,

    Update, 2 z 3ch elektozaworkow zostały wymienione i problem pozostaje, 3ci z zaworów powinien przyjść jutro więc dam znać co i jak

    Dzięki za pomoc