Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Electrolux EWP 126100W - brak zasilania

11 Aug 2019 12:03 471 5
  • Level 6  
    Dzień dobry.
    Pralka jakieś dwa dni temu zaczęła mieć problemy z zasilaniem. Przedni panel zaczął migać nieregularnie aż wreszcie przestał świecić.
    Otworzyłem pralkę i sprawdziłem czy prąd jest w kostce doprowadzającej oraz porozpinałem wszystkie kostki i przeczyściłem styki.
    Niestety dalej pralka nie reaguje, nie wiem czy jest może jakiś bezpiecznik zabezpieczający i nastąpiło jakieś przepięcie czy jest to poważniejsze uszkodzenie.
    Będę wdzięczny za pomoc i wszelkie sugestie.
    Dziękuję, Michał
    Czy Twoje urządzenia IoT są bezpieczne? [Webinar 22.06.2021, g.9.00]. Zarejestruj się za darmo
  • Home appliances specialist
    Imur wrote:
    nie wiem czy jest może jakiś bezpiecznik zabezpieczający
    Nie ma.
    Imur wrote:
    tworzyłem pralkę i sprawdziłem czy prąd jest w kostce doprowadzającej
    Która kostka? Nie napisałeś jaki pomiar wyszedł...
  • Level 6  
    Nie mam narzędzi pomiarowych aby podać dokładny pomiar, zasilanie na kostce na przewodzie doprowadzającym (Amator :) ).
  • Helpful post
    Admin of household appliances group
    Imur wrote:
    Nie mam narzędzi pomiarowych aby podać dokładny pomiar,


    Więc w jaki sposób Ci można pomóc?

    Chyba jedynie dając poradę żebyś wezwał fachowca który będzie miał czym pomierzyć i zdiagnozuje usterkę.

    Wina jest prawdopodobnie po stronie programatora (modułu) i bez odpowiednich narzędzi oraz umiejętności nic nie zdziałasz.
  • Helpful post
    Home appliances specialist
    Imur wrote:
    Nie mam narzędzi pomiarowych aby podać dokładny pomiar
    W takim razie albo się zbroisz po uszy, albo wzywasz fachowca, przy czym ta druga opcja może być cenowo porównywalna z pierwszą albo i tańsza.
    ROBSON33 wrote:
    Wina jest prawdopodobnie po stronie programatora (modułu)
    Dość często tak jest, ale ostatnio się naciąłem, gdzie wina leżała przed modułem.
  • Home appliances specialist
    Jak sprawdzałeś "czy jest prąd"? Jakim narzędziem?
    Jeśli jednak jesteś pewny że do modułu dochodzi napięcie zasilania 230V proszę o wklejenie zdjęcia modułu (tej płyty z elektroniką). Może coś CI podpowiemy :)