Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Gilera Runner SP 50 - Gilera nie odpala, brak iskry

13 Sie 2019 16:40 48 4
  • Poziom 3  
    Witam, mam problem z odpalaniem Gilery 50cm3. Pewnego razu skuter po prostu zgasł i już nie dało się go odpalić. Przy próbie odpalenia normalnie kręci, ale nie odpala. Kupiłem nowy cewko-moduł, zmieniłem świecę, ale nie pomogło. Czy zostaje wymiana iskrownika czy to może coś jeszcze innego?
  • Poziom 23  
    N1GHTM4R3 napisał:
    Czy zostaje wymiana iskrownika czy to może coś jeszcze innego?

    Piszesz o tym, że skuter nie odpala, przyczyn może być wiele np. nie dostaje paliwa i wtedy nawet wymiana iskrownika nic nie da ;) Nie wspomniałeś nic o tym, czy jest iskra na świecy?? Jeśli nie ma i to właśnie dlatego skuter nie odpala, to tak, wymiana iskrownika może pomóc - ale zanim to zrobisz można zmierzyć oporność cewek, impulsatora i ocenić czy faktycznie w tym jest problem. A może właśnie iskra jest, tylko nie ma ciśnienia w cylindrze??
  • Poziom 3  
    Faktycznie nie napisałem, sprawdzałem, brak iskry definitywnie. Chociaż skuter już dosyć długo stoi to może z paliwem też będzie problem w sumie :/
  • Poziom 43  
    N1GHTM4R3 napisał:
    brak iskry definitywnie. Chociaż skuter już dosyć długo stoi to może z paliwem też będzie problem w sumie :/
    To nie diesel :D wiec iskra jest podstawą...Sprawdź po pierwsze stacyjkę, czyli przewód gaszenia. Nie jestem pewien, ale impulsator tam jest typu hallotronowego ? czy indukcyjnego. Halotrony w tych temperaturach padają jak muchy; jeżeli indukcyjny (mała cewka na rdzeniu), sprawdzić jej rezystancje.
  • Poziom 23  
    Tutaj jest schemat:
    https://www.elektroda.pl/rtvforum/topic3209126.html
    Wiec stacyjkę możesz sprawdzić w taki sposób, że odłączysz kostkę od stacyjki i jakimś kabelkiem połącz w tej kostce (od strony instalacji skutera ;) ) przewód biały z biało czerwonym, wtedy zasymulujesz sprawną włączoną na ON stacyjkę ;). Bo właśnie w pozycji ON przewód zielony z czarnym jest rozwarty a biały z czerwonym połączony, w pozycji LOCK i OFF jest odwrotnie ;).