Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Laguna 2 1.9 brak mocy i możliwości ruszenia z miejsca

14 Sie 2019 10:15 120 5
  • Poziom 3  
    Witam wszystkich.
    Wczoraj podczas jazdy Laguna 2 1.9dci 2003 samochód nagle przestał jechać, przy 140km/h zero reakcji na pedał gazu tak jakby się toczyła swoim życiem bo nie jechała i brak możliwości zjechania z obwodnicy... Po lawetowaniu samochód zapala normalnie i nie ma mocy aby ruszyć z miejsca na 1biegu i gaśnie. Zero błędów na desce.
    Co może być tak dziwną przyczyną?
  • Poziom 3  
    Właśnie dopiero jutro komp przyjedzie bo nie da się go ruszyć z miejsca. A jak wcisnę pedał gazu i jest on wciśnięty to dopiero po chwili jest reakcja ale obroty zachowują się jak by "skakały" a nie płynie chodziły...
  • Poziom 35  
    Na początek wystarczy miernik i podgląd napięcia sygnału z czujnika ciśnienia paliwa
  • Poziom 3  
    Komputer pokazał tylko błąd EGR który został podmieniony na inny i dalej to samo. Odpala po chwili gaśnie. Brak innych błędów na Clipie.Ciśnienie sprawdzone, przepływają i rozrząd też.
    Panowie jakieś pomysły?

    Czyżby nagle padło UHC?

    Dodano po 4 [godziny] 23 [minuty]:

    Właśnie dostałem tel od mechanika i okazało się że jakiś idiota zaspawał na stałe jakiś grzybek od egru i to było przyczyną.
  • Poziom 3  
    Komputer pokazał tylko błąd EGR który został podmieniony na inny i dalej to samo. Odpala po chwili gaśnie. Brak innych błędów na Clipie.Ciśnienie sprawdzone, przepływają i rozrząd też.
    Panowie jakieś pomysły?

    Czyżby nagle padło UHC?

    Dodano po 4 [godziny] 23 [minuty]:

    Właśnie dostałem tel od mechanika i okazało się że jakiś idiota zaspawał na stałe jakiś grzybek od egru i to było przyczyną.

    Dodano po 48 [sekundy]:

    Właśnie dostałem tel od mechanika i okazało się że jakiś idiota zaspawał na stałe jakiś grzybek od egru i to było przyczyną.