Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Polo 9n klimatyzacja nie chodzi

14 Sie 2019 12:06 162 4
  • Poziom 10  
    Problem jak w temacie. Auto kupione z niedziałającą klimą, uszkodzony skraplacz i zawór regulacji pojemności,nabita (550g), na komputerze błąd 898 obwód sprężarki klimatyzacji-otwarty lub zwarty do plusa. Wentylatory nie chodzą,sprężarka nie tłoczy. Po podaniu napięcia na zawór ciśnienie rośnie i zaczyna chlodzic,wentylatory nie chodzą. Na kostce zaworu napięcie ~12.5V nie mam oscyloskopu aby sprawdzić przebieg.. co mogę jeszcze sprawdzić ? Z góry dzięki za podpowiedzi
  • Poziom 33  
    Jaki kod błędu bo mi nie pasuje. Druga sprawa kod stanu sprężarki jaki jest. Do załączenia sprężarki system wymaga temp parownika powyżej 5 C temp na zewnątrz powyżej 5C (odczyt z czujnika za zderzakiem z lewej strony) oraz obecność czynnika (ciśnienie w układzie odczyt z czujnika z ciśnienia).
  • Poziom 10  
    Zamiast 898 podałem 899 mój błąd 🙂 odcienie sprężarki jest 16 chodź czasem na chwilę mignie 0, ciśnienie czynnika 7.2bara temperatura parownika z g263 27°C a zewnętrzna 23°C
  • Pomocny post
    Poziom 33  
    898 - przerwa w obwodzie sterowanie sprężarki
    Przyczyny:
    Ubity zawór.
    Przerwane kable z modułu do zaworu .
    Uszkodzony moduł sterujący.

    Któraś z tych rzeczy nie bangla czas sprawdzać.
  • Poziom 10  
    Temat ogarnięty, winnym okazał się panel nawiewu a dokładniej zimne luty i brak przejścia na kostce zaworu. Na kostce napięcie było a na zaworku już nie podgięcie pinów załatwiło temat na dobre,wentylatory ruszyły i w aucie zima 🙂