Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Suzuki grand vitara 2.7 V6 , USA

27 Sie 2019 14:16 159 8
  • Poziom 3  
    Witam wszystkich
    Zacznę od początku, kiedy pojawiły się problemy. Podczas powrotu z urlopu zatankowałem na stacji Shell i zaczeło się po przejechaniu 10 km. Silnik podczas postoju na światłach gasł, kiedy to wyłączyłem klimatyzację ustał więc jeździłem bez klimy. Ale teraz kiedy zapalił mi sie check engen postanowiłe jechać na komp. Tam powiedziano że błąd tyczy powietrza, który nie wiadomo czy nie otwiera czy niedomyka zaworu erg badz pompa paliwa szfankuje ale nie sa pewni. Skasowali błąd i tyle z diagnozy.
    Teraz jest problem taki że na zimnym odpala idealnie natomiast jak już tylko go zgasze i chcem odpalicponownie to bez dodania gazu nieodpali.
    Kiedy mam na neutralnym i włączę klime to jest ok, kiedy tylko włącze Bieg do przodu ale stoje w miejscu z właczona klima silnik nagle traci obroty i gaśnie tak samo jak wrzuce R.
    Generalnie to problem jest gdy zgasze silnik i chce go odpalić to ma kłopoty gdy nie dam gazu, ale nieraz od razu odpala.
    Kontrolki nie pala sie na razie warsztat kazał poczytac na necie bo to zUSA itp ale obstawiaja pompę paliwa i sprawdzenie cis. lecz generalnie nie wiedza co szukać i na oślep by robili aż znajda problem a ja bede bulił kase.
    Możecie pomoc w temacie.?
  • Pomocny post
    Admin grupy komputery
    Technolog83 napisał:
    vitara 2.7 V6 , USA
    Rocznik?
    Technolog83 napisał:
    Tam powiedziano że błąd tyczy powietrza
    Znasz numer błędu?
  • Poziom 3  
    Rocznik 2008, numer błędu nie podał, najpierw twierdził że zbyt bogata mieszanka, potem że powietrze, sądy sprawdzone i sa ok mówił. Nie wie dla czego tak jest.
    Obecnie jak narazie jeżdzi auto, tylko trudniej odpala po zgaszeniu ni i ta klima jak stoje na biegu i włacze klime to gaśnie.
  • Pomocny post
    Admin grupy komputery
    Po w/w informacjach nie potrafię odszukać tego modelu (dokumentacji). Możesz podać kod silnika, lub VIN pojazdu?
  • Pomocny post
    Poziom 24  
    Ja bym zmienił filtr paliwa a dodatkowo popatrzył na cewkę.
  • Poziom 3  
    JS3TD941374204787
  • Pomocny post
    Admin grupy komputery
    Suzuki grand vitara 2.7 V6 , USA



    Skrzynia automatyczna, plus włączanie kompresora klimatyzacji zaczyna znacznie obciążać silnik, przez co na wolnych obrotach nie ma on siły tego napędzać.
    Jeśli problem zaczął się faktycznie po tankowaniu (a nie jest to zbieg okoliczności), to na początek wymień filtr paliwa.

    Dalsze zabiegi:
    - Sprawdzić ciśnienie paliwa na listwie.
    - Sprawdzić przewody podciśnieniowe, sterowanie ciśnienia paliwa na listwie.
    - Odczytać i podać dokładne kody błędów.
    - Sprawdzić wolne obroty silnika, czy nie za niskie.
    - Czyszczenie przepustnicy/dolotu.

    Przydatny link:
    http://www.catcar.info/suzuki/?lang=en&l=bWFy...8fGdyb3VwSWQ9PTIxMjV8fHN1Ymdyb3VwSWQ9PTI1ODU2
  • Poziom 3  
    Problem zażegnany.
    Wymiana filtra paliwa, czyszczenie pompy paliwa i wszystko gra.
  • Poziom 3  
    Problem zażegnany.
    Wymiana filtra paliwa, czyszczenie pompy paliwa i wszystko gra.

    Dodano po 1 [minuty]:

    Czyszczenie pompy paliwa, wymiana filtra paliwa i wszystko gra jak w zegarku