Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Podłączenie lamp kinkietowych LED

04 Sep 2019 09:40 303 7
  • Level 11  
    Witam!
    Koledzy zamontowałem dwie lampy kinkietowe w przedpokoju.
    Podłączyłem ich według tego schematu,tzn. podłączyłem ich do włącznika lamp halogenowych w suficie i zmieniłem na podwójny,problem polega na tym że nie świecą się w ogóle tylko żarzą się... pomożecie mi jak prawidłowo ich podłączyć? Podpowiem że nie da pociągnąć kolejnej fazy z puszki ponieważ wszytko już jest zabudowane,a nie chce kuć świeżo wyremontowanego przedpokoju.
    Podłączenie lamp kinkietowych LED
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 11  
    kkas12 wrote:
    Pokaż fotkę puszki i połączonego wyłącznika.
    A gdzie żyła ochronna???

    Właśnie nie ma,stara instalacja w bloku...
    Jest tylko faza i zero.
    Podłączenie lamp kinkietowych LED
  • Level 11  
    zworys wrote:
    Faza jest na dwu przewodach , zero tak samo ? Który kabel na zdjęciu to zasilanie a który idzie na lampy ?

    Na górze jest faza na dole zero.
    Czarny i niebieski idą do lamp kinkietowych a te dwa białe to faza i zero z oświetlenia sufitu.
    Podłączenie lamp kinkietowych LED
  • Electrician specialist
    Według tego zdjęcia i opisu po załączeniu łącznika następuje zwarcie na wyłączniku i jego uszkodzenie.
  • Level 39  
    Jeśli do tej pory nie zadziałały zabezpieczenia i nie uszkodził się przełącznik to Twój opis jest błędny. Fazy nie ma na czarnym natomiast na niebieskim na pewno nie ma zera - gdyby to było "zero " to po przełączeniu przełącznika byłoby ładne bum. Skoro go nie było to na niebieskim nie ma zera tylko obwód lampy. Prawdziwa faza jest na którymś z białych. Skoro przy obecnym podłączeniu działa to nieszczególnie, to najprawdopodobniej zero wyprowadziłeś w złe miejsce. Jeśli oba kinkiety są na jednym obwodzie ( załączają się jednym przełącznikiem ) to brakuje Ci prawdziwego zera w kinkietach. W puszcze kontaktu zazwyczaj nie ma zera bo jest tu zbędne. Zero powinieneś mieć gdzieś w puszcze ściennej i ten niebieski powinien być tam podłączony.
    Ten niebieski wypnij całkowicie z kontaktu. Wypnij czarny z góry i wepnij go w miejsce niebieskiego. Niebieski musi być podłączony gdzie indziej (w najbliższej puszce ściennej) Wtedy kinkiety zadziałają. Może się jeszcze zdarzyć że trzeba będzie zaświecić sufitowe żeby zadziałały kinkiety - wtedy wystarczy zamienić miejscami białe i będzie po problemie. .
  • Admin of electroenergetics
    elpapiotr wrote:
    Według tego zdjęcia i opisu po załączeniu łącznika następuje zwarcie na wyłączniku i jego uszkodzenie.

    Bo to jest opis laika, który uważa że jak przewód niebieski i neonówka nie świeci to jest zero.

    W tej instalacji nie ma zera, autor wpiął się równolegle w wyłącznik od jakiegoś punktu świetlnego.
    Szykuje się kucie. Należy w tej sytuacji do puszki wyłącznik doprowadzić N i podłączyć go z nowym niebieskim przewodem - wypiętym oczywiście z wyłącznika.
    Najpierw należało zapytać, a potem robić.
    W dodatku brak żyły PE w nowym odcinku przewodu dyskwalifikują tą instalacje i nie powinna zostać dopuszczona do użytku.
    Już nie wspomnę o robieniu remontu, wykładaniu ścian dekoracyjnym kaflami, a w środku zostało stare aluminium. Do puszek górnych też już pewnie nie ma dostępu.
    Masakra.
    Zemści się to wcześniej, czy później - zresztą już się zemściło.