Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Wyrzuca bezpiecznik przy włączaniu lampy

04 Wrz 2019 10:34 186 12
  • Poziom 3  
    Cześć.

    Mam prosty problem zapewne dla kogoś w temacie. Kończę remont pokoju dla mojego dziecka. Na sam koniec chciałem wymienić lampę. Wyłączyłem bezpiecznik. Zdemontowalem starą lampe (na trzy kabelki w kostce) L, N i chyba uziemienie taki żółto niebieski kabelek. Wziąłem nową lampę gdzie są tylko dwa kabelki. Podłączyłem L i N żeby zobaczyć czy działa. Włączyłem korki świeciła. Wyłączyłem korki, zmontowałem wszystko do kupy. Włączylem korki następnie światło i okazało się że wywala korki w szafie odpowiadające za oświetlenie górnego piętra. Rozebralem lampę i złożyłem ponownie ale efekt ten sam. Nie wiem co chodzi a nie chce kombinować bo się nie znam. Włącznik mam dwuklawiszowy. Z sufitu wystają 4 kable czarny, szary, brązowy oraz żółto niebieski. Jakieś sugestie co mogło pójść nie tak? Dodam że jak próbowałem drugi raz podlaczyc to wywali dwa bezpieczniki od światła i ten drugi od gniazdek.
    Wyrzuca bezpiecznik przy włączaniu lampy Wyrzuca bezpiecznik przy włączaniu lampy
  • Poziom 3  
    No właśnie to wykluczam ponieważ stara lampa wisiała na dwóch wkretach i nowa zawiesiłem dokładnie na tych samych.
  • Poziom 31  
    Hubert Esss napisał:
    No właśnie to wykluczam ponieważ stara lampa wisiała na dwóch wkretach i nowa zawiesiłem dokładnie na tych samych.

    O niczym to nie świadczy, wkręt mógł być za pierwszym razem wkręcony w przewód a za drugim dopiero przebił izolację. Wyjmij wkręty to wyeliminujesz jedną zmienną.
  • Poziom 3  
    Szczerze to nie wiem jak mam podłączony włącznik, ale rozebrałem go i poniżej wrzucam zdjecia.

    Wyrzuca bezpiecznik przy włączaniu lampy Wyrzuca bezpiecznik przy włączaniu lampy Wyrzuca bezpiecznik przy włączaniu lampy

    Jak sprawdzić gdzie jest faza? Probówką? Jestem totalnym laikiem robiłem wszystko jak w instrukcji, ale nie zadziałało.

    Dodano po 3 [minuty]:

    Wkręty wyjęte.
  • Poziom 3  
    Włączyłem bezpiecznik. Następnie włączyłem włączniki i przytknąłem probówkę do każdego kabelka, ale probówka nic nie pokazuje może jest niezdatna bo sprawdzałem ją w gniazdku i też nic :/ kosztowała chyba ze 3 złote w castoramie.

    Kabel nieużywany włożyłem do końcówki wago - coś takiego stosował elektryk, który montował mi wszystkie lampy i włączniki w domu.
  • Poziom 3  
    Dobra już mam. Musiałem rolety zasłonić bo ta dioda w probówce ledwo świeci.
    W suficie kabel brązowy pokazuje światełko na probówce więc tam jest faza.

    Kabel brązowy w ogóle nie był podłączony do lampy. Był wsadzony w tę końcówkę wago.
    Czyli rozumiem że ten kabel powinien pójść do lampy w odpowiednie miejsce tak?

    W lampie mam wejście L i N.
    Teraz które kable tam włożyć?
  • Poziom 3  
    mipix napisał:
    Neutralny (N) oraz fazowy (L) po wyłączniku. Neutralny powinien mieć kolor niebieski. Fazowy to u Ciebie (według opisu powyżej) brązowy.


    Co znaczy po wyłączniku?

    Mam wziąć lampę i podłączyć do niej kabel neutralny i fazowy i tyle?

    Dodano po 1 [godziny] 12 [minuty]:

    Temat rozwiązany.
  • Poziom 3  
    mipix napisał:
    Neutralny (N) oraz fazowy (L) po wyłączniku. Neutralny powinien mieć kolor niebieski. Fazowy to u Ciebie (według opisu powyżej) brązowy.


    Co znaczy po wyłączniku?

    Mam wziąć lampę i podłączyć do niej kabel neutralny i fazowy i tyle?

    Dodano po 1 [godziny] 12 [minuty]:

    Temat rozwiązany.

    Dodano po 1 [minuty]:

    Okazało się, że mam dwa fazowe kable. Jeden szedł to lampy natomiast drugi połączony był końcówką wago z kablem żółtoniebieskim przez co wywalało korki.

    Dałem kable osobno i już wszystko gra.