Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] GT Media V7Plus - Ustawienia tunera GT Media V7Plus z monoblokiem twin.

05 Wrz 2019 10:38 243 17
  • Poziom 6  
    Witam, Mam na antenie Corab 90 ustawiony KONWERTER MONOBLOCK TWIN OPTICUM GLOBO na HB i Astrę. Jeden kabel leci do wbudowanego tunera sat w LG 42LV375S a drugi do tunera GTMedia V7 Plus podłączonego pod drugi telewizor. W LG mam odbiór HB i Astry a w GTMedia tylko HB. Nie wiem co źle ustawiam w tunerze bo nie pokazuje sygnału Astry a HB i Amos są w bardzo dobrej jakości.
    Zamieniałem kable i sytuacja jest identyczna więc ewidentnie coś źle ustawiam w tunerze GTMedia V7Plus. Mam go od wczoraj i wyczerpały mi się wszystkie pomysły na ustawienia. Z góry dziękuję za pomoc.
  • Poziom 43  
    Jak masz konwerter monoblock twin to wiadomo, ze skoro jeden odbiera Hotbird i Astrę 19° to drugi musi tak samo.
    W ustawieniach GT Media musisz zaznaczyć odpowiednie satelity i potem im przypisać odpowiednio porty 1-2 czy A-B , zależnie jak tuner ma.
    To, że pokazuje Amos nie znaczy, że go odbiera.
  • Poziom 6  
    Nie chodzi o to że jakieś satelity w tym wypadku Amos są na liście ale że jest siła sygnału 60 % a jakość 0% w przypadku Astry. Aby łatwiej zobrazować problem załączam zrzuty ekranu. Może w oparciu o menu ktoś jest mi w stanie pomóc. GT Media V7Plus - Ustawienia tunera GT Media V7Plus z monoblokiem twin. GT Media V7Plus - Ustawienia tunera GT Media V7Plus z monoblokiem twin.
  • Poziom 35  
    Zarówno na HB, jaki na Astrze powinieneś mieć LNB Freq. Universal 9750-10600.
  • Poziom 43  
    duda01 napisał:
    Nie wiem co źle ustawiam w tunerze bo nie pokazuje sygnału Astry a HB i Amos są w bardzo dobrej jakości.
    .

    To co piszesz jest miarodajne? To ty piszesz o Amosie?
    Ma być 9750-10600.
  • Poziom 6  
    Tak wygląda Amos GT Media V7Plus - Ustawienia tunera GT Media V7Plus z monoblokiem twin.
  • Poziom 43  
    Masz odptaszkowane trzy a piszesz o Amosie? Skasuj tego ptaszka przy Amosie.
  • Poziom 6  
    Nie, ile mam "odptaszkowane" to chyba nieważne. Piszę o Astrze która nie ma odpowiedniej jakości sygnału a Amos i HB - jak widać na zrzutach - mają. Co ciekawsze po wyszukiwaniu kanałów okazało się że znalazł je nie tylko na na HB i Amosie ale również na Astrze pomimo tego co pokazuje zrzut ekranu. Podejrzewam więc że jest jakiś błąd w oprogramowaniu tunera.
  • Poziom 43  
    duda01 napisał:
    Nie, ile mam "odptaszkowane" to chyba nieważne. Piszę o Astrze która nie ma odpowiedniej jakości sygnału a Amos i HB - jak widać na zrzutach - mają. Co ciekawsze po wyszukiwaniu kanałów okazało się że znalazł je nie tylko na na HB i Amosie ale również na Astrze pomimo tego co pokazuje zrzut ekranu. Podejrzewam więc że jest jakiś błąd w oprogramowaniu tunera.

    Jak jesteś mądrzejszy to po co temat? Teraz raptem znalazł Astrę?
    Masz pojęcie gdzie jest Amos i , że niemożliwe z tego kierunku go złapać?
    Błąd jest w tobie i niczym więcej. Zrób co napisałem.
    A to 9750-10600 już pozmieniałeś?
  • Poziom 6  
    Człowieku o co ci chodzi ? Po co te nerwy ? Jak nie masz nic sensownego do napisania, co może być pomocne to się nie odzywaj, no chyba że usilnie starasz się nabijać posty. Od samego początku piszę wyraźnie i jasno że problemem jest brak graficznego odwzorowania siły i jakości sygnału w przypadku Astry. O HB i Amosie wspomniałem tylko dlatego, że tam to graficzne odwzorowanie siły i jakości sygnału jest. Dodatkowo załączyłem zrzuty ekranu aby nie było żadnej wątpliwości o czym piszę - no jaśniej już tego nie potrafię zaprezentować. Postawienie "ptaszka" na liście przy konkretnym satelicie oznacza tylko że z tego satelity będą wyszukiwane programy - sprawdziłem że bez względu czy on jest czy nie, to tam gdzie nie było sygnału to go nie ma a tam gdzie był to jest nadal. Inna sprawa to LNB Freq , czy inne ustawienia ale jak na razie nie znalazłem takiego które spowodowało by pojawienie się przy Astrze słupka siły i jakości sygnału. Napisałem tego posta z prośbą o pomoc tylko dlatego że jeszcze nie ustawiałem monobloka twin i bałem się że tuner sat w TV może "kłócić" się z tym w dekoderze. Nie zamierzam więc tutaj, licytować się na wiedzę tylko liczę że odezwie się ktoś kto już ma jakieś doświadczenie w ustawianiu dwu tunerów z monoblokiem twin i z góry dziękuje za pomoc.
  • Poziom 35  
    duda01 napisał:
    pokazuje sygnału Astry a HB i Amos są w bardzo dobrej jakości

    Nie odbierasz żadnego Amosa, tylko Hot Birda. Sygnał masz na częstotliwościach wspólnych lub zbliżonych dla tych dwóch satelitów.
    duda01 napisał:
    Inna sprawa to LNB Freq , czy inne ustawienia ale jak na razie nie znalazłem takiego które spowodowało by pojawienie się przy Astrze słupka siły i jakości sygnału

    Masz w tej chwili wybrany zły LOF (częstotliwość oscylatora lokalnego), dlatego albo nie masz sygnału, albo masz tylko na niektórych transponderach.
    Wystarczy wybrać LNB Freq, kliknąć OK i pojawi się lista dostępnych LOF, wybierasz "Uniwersalny 9750-10600", zatwierdzasz i zapamiętujesz - zarówno dla HB, jaki i Astry.
    Przykładowa zmiana LOF z 9750-10600 na 5150 na Freesat V7 HD -> https://youtu.be/S8HC-Ta7baQ?t=179
  • Poziom 43  
    duda01 napisał:
    Postawienie "ptaszka" na liście przy konkretnym satelicie oznacza tylko że z tego satelity będą wyszukiwane programy - .

    Bzdura. Jak można jak satelita w innym miejscu na orbicie?
    Będą tylko wyszukiwane transpondery z jego listy i jak któryś będzie zbliżony do nadającego ( tu albo HB albo Astra) to znajdzie jakieś programy, o których ty piszesz , że z Amosa.
    Na liście do wyszukiwania masz mieć "odptaszkowane tylko Hotbird i Astra 19.2E
    I ustaw w końcu te 9750-10600 dla Astry i Hotbirda bo tylko dla "Amosa masz prawidłowo, jak powinno być bo inaczej to nie działa poprawnie.
  • Pomocny post
    Poziom 38  
    @ duda0: Sprawdź w LG, może ma napisane, którą wersją DiSEqC steruje monoblock.

    Bo mnie to wygląda na brak komunikacji z monoblokiem. Jeśli w monobloku jest DiSEqC 1.1, a ty sterujesz z DiSEqC 1.0 to to może być przyczyna braku przełączania na Astrę.
  • Poziom 6  
    GT Media V7Plus - Ustawienia tunera GT Media V7Plus z monoblokiem twin. GT Media V7Plus - Ustawienia tunera GT Media V7Plus z monoblokiem twin. GT Media V7Plus - Ustawienia tunera GT Media V7Plus z monoblokiem twin. Dobra, dajmy spokój tym "ptaszkom" i nie kompromitujmy się bo inni też to czytają. W załączeniu zrzuty ekranów po wprowadzeniu wszystkich sugerowanych zmian. Jak widać problem z którym od początku staram się sobie poradzić wciąż jest obecny. Dobra wiadomość jest taka, że pomimo braku graficznego odwzorowania jakości sygnału na Astrze wszystkie programy w automatycznym wyszukiwaniu zostały poprawnie znalezione i mają bardzo dobrą jakość, nawet te w HD - co oznacza, że dobry sygnał jest ale oprogramowanie tunera go nie pokazuje i tego i tylko tego dotyczyło moje pytanie.

    Dodano po 5 [minuty]:

    _cheetah_ napisał:
    @ duda0: Sprawdź w LG, może ma napisane, którą wersją DiSEqC steruje monoblock.

    Bo mnie to wygląda na brak komunikacji z monoblokiem. Jeśli w monobloku jest DiSEqC 1.1, a ty sterujesz z DiSEqC 1.0 to to może być przyczyna braku przełączania na Astrę.


    Dobra uwaga !, Sprawdziłem w LG i tam jest tylko DiSEqC A na HB i B na Astrę. Co to oznacza ? Powyżej dodałem zrzut z ekranu LG.
  • Poziom 43  
    Na Astrze jaki masz transponder? Nieraz na pierwszym miejscu w liście transponderów jest ten, na którym nic nie ma.
    Czy Port 1-2 czy A-B nie ma to znaczenia bo różnie to producenci oznaczają.
    Pewno masz 10714H i 23500 to wtedy tam nic nie ma.
    Ustaw 22000 i będzie.
  • Pomocny post
    Poziom 38  
    duda01 napisał:
    DiSEqC A na HB i B na Astrę. Co to oznacza ?
    Odbiornik musi mieć odpowiednio przyporządkowane satelity do portów przełącznika DiSEqC, żeby prawidłowo działać. I tak port pierwszy przełącznika oznacza się '1' albo 'A', port drugi '2' lub 'B' i tak dalej. Ważne jest, że jeśli w odbiorniku wybierze się dla np. HotBirda port '1' (lub 'A'), to oznacza, że konwerter od tego satelity musi być podłączony do portu pierwszego w przełączniku. I tak dalej dla kolejnych satelitów.
  • Poziom 6  
    Problem rozwiązany, _cheetah_ miał rację. Wystarczyło przy ustawieniach DiSEqC w LG - A i B co prawdopodobnie odpowiada portowi 1 i 2 w DiSEqC 1.0 zamienić odpowiednio w tunerze GTMedia V7Plus DiSEqC 1,0 na port 3 i 4 i wszystko hula jak trzeba. Dzięki.
    Dodatkowo uaktualniłem firmware, ale to nie miało wpływu na rozwiązanie tego problemu. Zamykam temat.