Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

kierunki, wycieraczki etc. - Polonez 1.6 GLI

rty 18 Wrz 2005 16:18 1316 3
  • #1 18 Wrz 2005 16:18
    rty
    Poziom 10  

    Wszystko niby wskazuje na nieprawidłową pracę URZĄDZENIA MIKROPROCESOROWEGO H-167-T. Brak kierunków, są światła awaryjne. Wycieraczki przód i tył nie pracują, brak podświetlania ideogramu kontrolki lamp STOPU, nie działa również nadmuch Dodam że auto narazie ma tylko gaz, więc w jakiś sposób nie jest zasilany układ komputera gazu i wtrysku. Jest za to WN. Po przekręceniu stacyjki, zauważyłem że przekażnik zainstalowany po prawej stronie kabiny, tam gdzie są bezpieczniki wtrysku nie załącza się. Domyślam się że w\w UM H-167-T ma zasilanie stałoprądowe - działają światła awaryjne, brak natomiast najprawdopodobnie zasilania ,,po zapłonie,, na ten moduł. Czy ma on jakieś ukryte zabezpieczenie (wszystkie bezpieczniki sprawdzałem) Czy ktoś posiada może dokładną rozpiskę, schemat sterowania i zasilania urządzenia. Może jako wskazówkę podam że auto mi zgasło jak były włączone kierunki, światła stopu i chyba dmuchawa. I najważniejsze - można chyba wykluczyć padaczke Mikroprofesora, podmianka urządzia nic mi nie dała.

    0 3
  • Pomocny post
    #2 18 Wrz 2005 17:37
    sigi
    Spec od samochodów

    Pewnie skończyła się kostka w stacyjce albo przewody na alternatorze nie łączą.

    Pozdrawiam.

    0
  • #3 19 Wrz 2005 00:56
    rty
    Poziom 10  

    Sądzę że święte słowa, właśnie jestem w trakcie ściągania schematu elektryki z za,,emule,, W trakcie zdążyłem moim POLDOTRONEM na zworze z gniazda przekażnika ogrzewania tylnej szyby a gniazdem bezpiecznika odbyć pełnowartościową podróż celem zabezpieczenia auta na właściwym parkingu. Operacja była troszkę utrudniona ze względu na obecność skrzynki bezpiecznikowej obok sprzęgła, ale po podaniu napięcia na zaciski zabezpieczenia wycieracze, całe autko ładnie ożyło i świat okazał się mniej szpetny niz na początku sądził autor ponizszego posta. Pozostaje narazie tylko pracowicie targać nadal schemat z netu i cierpliwie wnikać w ten kawałek zasilania obwodów.

    0
  • #4 22 Wrz 2005 01:42
    rty
    Poziom 10  

    Zaiste, mój szanowny Rozmówca rozwiał wszelkie wątpliwości. Poważnia awaria zamieniła się w trywialną (67 zł) usterkę. Była to tylko kostka stacyjki. Naprawnia domowym sposobem - w sumie mam zwyczaj zostawiania auta na biegu, a jak zobaczyłem przewody wychodzące z tej stacyjki, ucieszyłem się mocno że auto nie uciekło mi na rozruszniku w siną dal. Gołe kable poskręcane na skrętkę ze śladową ilością taśmy izolacyjnej.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo