Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Polonez 1.6 Truck - jednopunkt bosch nie odpala ani na gazie ani na benzynie

09 Wrz 2019 08:26 108 4
  • Poziom 13  
    Witam,
    od jakiegoś czasu miałem problem z moim Poldkiem tzn: odpalał na benzynie ale nie potrafił utrzymywać obrotów i gasł na zimnym silniku za to po przełączeniu na gaz nie gasł i potrafił zajechać ok 20-40km. Niestety w drodze powrotnej już na gazie nie chciał jechać ale na benzynie bez problemu. I tak codziennie kilkanaście dni z rzędu. Rano tylko na gazie a po południu tylko na benzynie :)Przedwczoraj odpalał już tylko na gazie.
    Niestety od wczoraj już nie odpala ani na gazie ani na benzynie.
    Testy jakie przeprowadziłem:
    -bezpieczniki ok
    -sprawdziłem przekaźniki w skrzynce oraz przekaźnik z gazu -OK działają
    -wyjęte bezpieczniki z gazu - nic dało i tak nie odpala na benzynie
    -benzyna dochodzi wężykiem do wtryskiwacza -dość szybko napełnia butelkę więc ciśnienie wdaje się OK
    -organoleptycznie -wtryskiwacz boscha nic nie wypluwa podczas kręcenia silnikiem -sucho
    -wtryskiwałem benzynę bezpośrednio do gardzieli - odpala i nawet wkręca się na obroty
    -gdy odpala na podawanym ręcznie paliwie wskazówka obrotomierza podnosi się czyli czujnik położenia wału sprawny
    -kontrolka check engine gaśnie poprawnie po 3 sekundach
    -akumulator naładowany z innego auta-rozrusznik kreci jak szalony
    -ciekawostka: 3 letni akumulator padł nagle z dnia na dzień mimo ze poprzedniego dnia zrobiłem trasę ok 60km -padł do tego stopnia że ładowanie przez 2 doby nic nie dało i napięcie nie przekracza 10V - jakieś zwarcie?
    Gaz to Stag50 i dziwne odgłosy dochodziły z niego (głośno terkotał)od jakiegoś czasu.
    Głowica zrobiona jakieś 500km temu.
    Ewidentnie żadne paliwo nie jest wtryskiwane do gardzieli.

    Jakie testy jeszcze przeprowadzić żeby nie wymieniać w ciemno elementów?
    Podejrzewam elektrykę, jakieś zwarcie w gazie albo jeszcze alarm.
    - jak podać gaz bezpośrednio, co zmostkować?
    - jak poprawnie testować przekaźniki? Ja zrobiłem tylko prosty test: podałem napięcie 12V i cykało oraz zamykało obwód. Czy mierzyć jakoś miernikiem, i jak?
    - Nie sprawdzałem świec, kabli WN ani cewki ale chyba by nie odpalał na benzynie w ogóle?
  • Poziom 24  
    Po co była zdejmowana głowica ?
    Mierzyłeś sprężanie po zrobieniu głowicy ?
    Masz zwykłe popychacze czy hydrauliczne?
    Czy sprawdzałeś czy nie szronieje parownik?
    Jaki alarm i czy masz jakieś dodatkowe odcięcie?
    sprawdź napięcie na wtryskiwaczu, sprawdź czy iskrę podaje.
    Bezpieczniki od wtryskiwaczy?
  • Pomocny post
    Poziom 43  
  • Poziom 13  
    rdt napisał:
    Po co była zdejmowana głowica ?

    Wydmuchało uszczelke, głowica byla planowana i sprawdzana pod kątem szczelnosci.
    rdt napisał:
    Mierzyłeś sprężanie po zrobieniu głowicy ?

    Nie, ale gołym okiem widać że dobrze zapala jak mu się poda paliwo.
    rdt napisał:
    Masz zwykłe popychacze czy hydrauliczne?

    Hydrauliczne
    rdt napisał:
    sprawdź napięcie na wtryskiwaczu, sprawdź czy iskrę podaje.
    Bezpieczniki od wtryskiwaczy?

    Pogoda jest pod psem a parkuje pod chmurką ale sprawdziłem napięcie na pinach 3 i 4 wtryskiwacza, pokazuje 0,2V i nie zmienia się przy próbie kręcenia rozrusznikiem.
    Piny 1 i 2 są chyba od czujnika temperatury powietrza a tam było ok 5V
  • Poziom 13  
    kkknc napisał:
    Sprawdź centralkę od gazu i przewody. Jak nie wtryskuje paliwa to nie zapali.

    Okazało się że przekaźnik gaz/benzyna (sprawdzany jak był wyjęty- sprawny)nie zamykał obwodu bo dostawał tylko 8V z centralki. Po zmostkowaniu pali na benzynie.
    Centralka juz kupiona okazyjnie -dzisiaj podmieniam i wgrywam ustawienia z gazu.
    Dzieki za pomoc.