Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nikon D5000 - Nie działa LV, nie zapisuje zdjęć

11 Wrz 2019 11:59 60 2
  • Poziom 17  
    Dzień dobry,

    Problem dotyczy Nikona D5000. Aparat jak nowy, nie zalany, nie był uderzony.

    Aparat nie zapisuje zdjęć. Nie działa Live View. Nie pokazuje żadnych błędów. Po naciśnięciu spustu wszystko działa normalnie, jednak zdjęcie nie jest zapisane. Próba wejścia w LV - podnosi lustro, na LCD nie ma obrazu z matrycy, są informacje. Po chwili lustro jest opuszczane; wyjście z LV.
    Podejrzewam matrycę, połączenie flexem (może wysunął się), płytę. Może ktoś z Was przerabiał ten temat , bo problem jest popularny. Praktycznie 2 powszechne usterki to ta i zasilania (objęta akcją)

    Aparat resetowany, zaktualizowane pomyślnie firmware (czyta kartę SD). Poza tym aparat poprawnie działa , ostrzy, podnosi lustro, migawka wyzwala się podczas wyzwolenia spustu. Karta sprawna, odblokowany zapis,

    Z usterką spotkałem się w opisach wielokrotnie. Wiem ,że niektóre D5000 podlegały akcji wymiany wadliwej sekcji zasilania. Na stronie wpisując S/N pokazuje, że ten egzemplarz był OK.

    W serwisie naprawa ok 400-500 zł przekracza sens ekonomiczny - to już dziadek.

    Pozdrawiam
    A
  • Poziom 17  
    @maverick nie ma sensu porada
    meaverick napisał:
    Sprawdź kartę pod win
    skoro wyraźnie napisałem , uprzedzając oczywiste rozwiązania
    austin007 napisał:
    Karta sprawna, odblokowany zapis,


    Jaki Twoim zdaniem związek ma sprawność karty z trybem LV? Aparat traktuje ją jak bufor? :)