Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Światła stop nie dzialaja Peugeot 307 2007 hatchback

17 Wrz 2019 17:12 93 7
  • Poziom 7  
    Witam mam problem w swoim peugeocie 307 z 2007 hatchback . Mianowicie dziś rano zauważyłem że nie swieca mi tylne światła w jednej lampie plus stop w obu lampach. Żarówki sprawdzone światła postojowe działają. Ale Stop już nie. W klapie bagażnika jest trzecie światło ktore działa. Pokazuje to że czujnik stopu jest dobry. Rozgrzebalem bagażnik szukając połączenia wiązki z klapy z tymi do lamp ale nie widzę tu nic podejrzanego. Pomocy
  • Poziom 5  
    Sprawdź najpierw bezpieczniki a jak są ok to włącznik na pedale hamulca.
  • Poziom 7  
    Ale światło w klapie bagaznika działa , więc i bezpieczniki i włącznik w pedale hamulca są ok
  • Poziom 5  
    aha to coś chyba z kablami bo nic innego mi nie przychodzi do głowy.

    Dodano po 2 [minuty]:

    A wiesz co sprawdź żarówki podświetlenia tablicy rejestracyjnej bo podobno to też może być przyczyną.
  • Poziom 43  
    Wygnite masz kostki w lampach.
  • Poziom 7  
    No właśnie też tak mysle. Ale liczę że ktoś zna już ten problem i pomoże mi gdzie szukać.

    Dodano po 7 [minuty]:

    Ale możliwe żeby obie kostki w jednym czasie poszły?
  • Moderator Samochody
    szyszak190791 napisał:
    Ale możliwe żeby obie kostki w jednym czasie poszły?
    Wszystko zależy od pojęcia "jednego czasu" ;) kiedy ostatnio sprawdzałeś oświetlenie swojego samochodu?

    szyszak190791 napisał:
    dziś rano zauważyłem że nie swieca mi tylne światła w jednej lampie plus stop w obu lampach
    Jak to mam rozumieć? W ogóle nic w jednej lampie nie świeci, czy nie świeci tylko światło pozycyjne/postojowe (cofania/p.mgłowe i kierunkowskaz działa)?
  • Poziom 7  
    Dziś rano nie działała cała jedna lampa tj pozycyjne plus stop. Cofania dzialalo normalnie. Po pracy sprawdzam i okazalo się że pozycyjne to po prostu żarówka poszła a stop nie działa w oby lampach. Miesiąc temu miałem przegląd i wszystko działało. A tydzień temu na 95% działały oba stopy.