Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Junkers ZW14-2DVKE23S5300 zapala się i gaśnie głównie na trybie grzejników

Maadzia__P 18 Wrz 2019 02:19 120 0
  • #1
    Maadzia__P
    Poziom 3  
    Witam.
    Czytałem już tyle tutaj na forum ale jakoś wszystko nie pasuje do Mojego problemu.
    Piecyk Junkers ZW14-2DVKE23S5300 z dnia na dzień zaczął świętować, zaczęło się od tego że po odkręceniu wody wyskakiwał błąd A3 ( uszkodzenie czujnika spalin ). Wyczyściłem piecyk z kurzu , czujnik spalin i było ok, ale na chwilę, bo następnie zamiast normalnego odpalania i chodzenia piecyk odpalał się ale gasł od razu ( mówimy ciągle o grzaniu wody). Dzisiaj włączyły się grzejniki i tragedia, przy grzaniu wody, chociaż było czuć że grzeje tą wodę, mimo tego że po 30 sekundach max się wyłączał / gasł. Z grzaniem wody się polepszyło bo są momenty że się nie wyłącza ale grzejniki to płomień od razu automatycznie gaśnie. Dodatkowo próbując zrobić reset , piecyk nie reaguje za to gdy trzymam guzik resetu dłużej , pokazuje błąd F0 ( błąd zewnętrzny w płytce elektrycznej. Sprawdzić połączenia elektryczne i kable. Wymienić płytkę ) , który po puszczeniu guzika od razu znika i pokazuje sie dalej temperatura na wyświetlaczu. Sprawdzałem elektrody jonizacji i zapłonowa , obczyscilem i niby wszystko ok z nimi tylko ta od zapłonu jak są te dwa pręciki na końcach to jeden jakby był przypalony / upalony , był krótszy niż ten obok.
    Nie wiem czy szukać już serwisanta czy można to samemu naprawić. Poradzicie coś proszę.