Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Zamrażarka Bosch GTM 26A00 - Sprężarka nie startuje

24 Wrz 2019 09:33 219 4
  • Poziom 9  
    Witam!
    Kilka dni temu wybił mi bezpiecznik (różnicówka). Po ponownym włączeniu wszystko wydawało się OK, ale po kilku godzinach zauważyłem, że na zamrażarce świeci się alarm zbyt wysokiej temperatury. Podejrzewam, że te zdarzenia były ze sobą powiązane. Odłączanie i włączanie zamrażarki powoduje, że sprężarka przez kilka sekund buczy, ale nie startuje (choć już żadnego bezpiecznika nie wybija). Zdjąłem starter ze sprężarki i zgodnie z sugestiami znalezionymi na tym forum przemierzyłem obwody. Na jednym mam 26Ω, a na drugim 0 (zwarcie). Czy dobrze podejrzewam, że z tej sprężarki już nic nie będzie i nie ma nawet co próbować bawić się w wymianę startera?
  • Pomocny post
    Poziom 26  
    Nie wiem co mierzyłeś, ale w silniku są dwa uzwojenia każde od kilkunastu do dwudziestu paru Ω.
  • Poziom 9  
    ak44 napisał:
    Nie wiem co mierzyłeś, ale w silniku są dwa uzwojenia każde od kilkunastu do dwudziestu paru Ω.
    Ze sprężarki wystają 3 bolce - jeden u góry i 2 na dole. Mierzyłem rezystancję między wszystkimi parami.
    Wyszło mi tak:
    górny - lewy dolny: 0Ω
    górny - prawy dolny: 26Ω
    lewy dolny - prawy dolny: 26Ω
  • Pomocny post
    Poziom 26  
    Według mnie silnik (agregat) do wyrzucenia.
  • Poziom 9  
    Tego się obawiałem. Dzięki za pomoc.

    Dodano po 2 [minuty]:

    Zobaczę, czy da się kupić używaną sprężarkę do tego modelu, jeśli nie, to sprzęt idzie na śmietnik (nowa sprężarka kosztuje tyle co cała zamrażarka).