Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Brak internetu WiFi, nieodpalanie się niektórych stron - nieosiągalna witryna

24 Wrz 2019 20:15 144 5
  • Poziom 2  
    Witam.
    Potrzebuję pomocy z internetem. Posiadam router Orange Funbox 2.0. Problem polega na tym, iż łącząc się przez kartę sieciową WiFi do tegoż routera internet działa tylko na kilku platformach, mianowicie włączają się podstawowe strony jak Facebook, YouTube czy sama wyszukiwarka Google. Natomiast nie działa nic więcej, przy próbie włączenia jakiejkolwiek innej strony ukazuje się napis "ta witryna jest nieosiągalna". Jeśli chodzi o włączenie jakichkolwiek innych aplikacji, pokazują one, iz nie mają łączności z internetem. Chciałabym dodać, iż ten sam problem występuje na innym telefonie, aczkolwiek na laptopie bądź jeszcze drugim telefonie wszystko jest w jak najlepszym porządku. Flush DNS nie pomógł z rozwiązaniem problemu, tak samo zmiana portów, a także zmiana ustawień zapory systemu.
    Niestety nie jestem w stanie zresetować routera do ustawień fabrycznych ani wejść w jego ustawienia, ponieważ na kontakt z właścicielem routera muszę czekać 2 tygodnie. Bardzo prosiłabym o pomoc, z góry dziękuję. Brak internetu WiFi, nieodpalanie się niektórych stron - nieosiągalna witryna
  • Poziom 18  
    Często takie dowcipy czasem robią antywirusy
    - przy zainstalowaniu zbyt mocno chronią
    - po upływie okresu aktywacji - na złość
    === to wygląda na zablokowane porty
  • Poziom 43  
    Natuu napisał:
    Flush DNS nie pomógł z rozwiązaniem problemu, tak samo zmiana portów, a także zmiana ustawień zapory systemu.

    A zmieniają coś wpisane ręcznie DNS w komputer np Googlowe?
    Problemem może też być IPv6 aktywne na routerze.
  • Poziom 2  
    Staszek z Chełma napisał:
    Często takie dowcipy czasem robią antywirusy
    - przy zainstalowaniu zbyt mocno chronią
    - po upływie okresu aktywacji - na złość
    === to wygląda na zablokowane porty

    Antywirusa aktualnie nie posiadam pobranego, ponieważ czekałam na jeden pakiet do zakupu, a samego komputera nie używałam w ostatnim czasie.

    Dodano po 1 [minuty]:

    KOCUREK1970 napisał:
    Natuu napisał:
    Flush DNS nie pomógł z rozwiązaniem problemu, tak samo zmiana portów, a także zmiana ustawień zapory systemu.

    A zmieniają coś wpisane ręcznie DNS w komputer np Googlowe?
    Problemem może też być IPv6 aktywne na routerze.

    Wpisane ręcznie DNS nic nie zmieniały, co najwyżej pogłębiały problem do tego stopnia, że przy włączeniu jakiejś strony pokazywał się napis "brak internetu". Też wydaje mi się, że to wina IPv6, jednak nie wiem czy mogę coś z tym zrobić.