Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Accord VII - Długie odpalanie 2.2 i-ctdi 140KM

29 Wrz 2019 16:27 108 5
  • Poziom 7  
    Cześć posiadam Honde Accord VII 2.2 I-CTDi 140 diesel w wersji poliftowej i zmagam się z takim dziwnym problemem że samochód kreci dłużej niż powinien, czasem odpali szybciej czasem kręcę go dłuuuugo.. najdłużej jak go kręciłem to 5s czy to zimny czy ciepły obojętnie kiedy odpalę po dłuższym staniu czy od razu. Ostatnio zmieniłem filtr paliwa i myślałem ze ustąpi problem bo filtr był bardzo oo... zabrudzony, lecz to nie spisało się i tak samo kreci.

    Samochód ma pod maska tak zwana "gruszkę" którą pompowałem paliwo po zmianie filtra, gdy już układ się odpowietrzył wszystko ok to pomyślałem aby druga osoba pompowała gruszką kiedy ja będę odpalał samochód, ku mojemu zdziwieniu odpalił o wiele szybciej i nawet zdaje się ze odpalił tak jak powinien odpalić sprawny Accord, zgasiłem samochód i odpaliłem go zaraz już bez pompowania i odpalił tak samo..

    Po dłuższej chwili stania dałem mu z 5min spróbowałem go odpalić ponownie, odpalił ale już kręcił dłużej tak jak kiedyś.

    Ma ktoś jakiś pomysł co to może być? Mechanik po podpięciu komputera stwierdził mi kiedyś ze wtrysk jeden leje ale ciśnienie na pompie wysokiego ciśnienia jest dobre takie jedynie informacje mam.

    Zapraszam do udzielania się w temacie, dziękuje i pozdrawiam :D
  • Poziom 28  
    Może uszkodzony zawór zwrotny paliwa i po dłuższej chwili się cofa. Gdy kręcisz, to musi nabić dłuższą chwilę.
  • Poziom 7  
    Watpie żeby tak szybko paliwo uciekło dajmy przykład:
    Silnik pracuje i gaszę go i od razu przekrecam stacyjke i odpalam i nie odpali od razu tylko musi sobie pokrecic, wiec raczej to nie bo tak szybko by nie ociekło raczej paliwo.

    Jak sie przepogodzi bo pada masakrycznie to zamontuje dodatkowy zaworek zwrotny i zobaczę co się będzie dziać
  • Poziom 3  
    Mi wtrysk lał i to bylo przyczyną, wiec moze tym sie zainteresuj
    Samochód tak samo odpalał z zaworkiem zwrotnym, nawet odpalałem go bez filtra+banka 5L ropy jak i normalnie odpalałem z pominięciem filtra i to samo . ;\
  • Poziom 43  
    Powietrze w układzie
  • Poziom 7  
    Moze i masz racje, zainteresuje sie tym Andrzej7001

    andrzeju200001 samochód ma prawo sam się odpowietrzyć, jeżeli byłby zapowietrzony układ to bym nawet nie odpalił a jeżdżę nim dzień w dzień do pracy wiec jakoś do powietrze tak czy siak prędzej czy później powinno wyjść a już ponad 1000 tys grubo zrobione...
    A poza tym zrobiłem tak samo jak Andrzej7001 banka 5l ropy jeden koniec do banki zanurzyłem drugi bezpośrednio pod pompę podpięty i samochód tak samo kręcił, wszystko szczelne bo sprawdzałem