Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Brak ciepłego nadmuchu fabia 1.2 htp 2003r

84Michal84 04 Oct 2019 20:05 732 7
  • #1
    84Michal84
    Level 2  
    Witam mam problem od niedawna siadlo mi ogrzewanie a więc wymieniłem termostat wymieniłem czujnik temp. I gdy auto nagrzanym ma silnil i przekrecam pokrętłem jest brak ciepłego tylko takie delikatne leci ale i tak jest zimno a gdy przekrece na zimne to fakt leci zimne. Sprawdzałem silniczek do otwierania klapy i też działa zebatki które się znajdują od strony kierowcy się kręcą gdy reguluje cieplp/zimno moje pytanie brzmi co jest przyczyną nie dmuchana ciepłego powietrza skoro silniczek chodzi od potencjometr. Z góry dziękuję za odp.
  • #2
    beryas
    Level 31  
    przyczyna moze byc np zarosnieta syfem nagrzewnica
  • #3
    84Michal84
    Level 2  
    Czy jest jakiś prosty i szybki test na sprawdzenie tego?
  • #4
    airbites
    Level 22  
    A odpowietrzyłaś układ? Bo nic na ten temat nie napisałeś.
  • #5
    beryas
    Level 31  
    Nagrzej silnik to raz dwa szukaj nagrzewnicy wewnatrz auta , czasem wystaja rurki, a czasem mozna nawet zmacac cala nagrzewnice w zaleznosci od dostepu
  • #6
    84Michal84
    Level 2  
    Acha ok spoko tylko nie mam zielonego pojęcia jak ona wygląda i jaka duża i w kturym miejscu jak miał by ktoś z was jakiś schemat instalacji ogrzewania był bym wdzięczny. Z góry dzięki. A kupiłem farelke samochodowym 150w. I lipa ogólnie nie polecam słabo grzeje 🤔🤔😟😞. Znowu kasa utopiona.
  • #8
    84Michal84
    Level 2  
    No nareszcie konkret z góry serdecznie dziękuję za schematy prawie wyciagnieta