Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Bosch SMV40M00EU/04 - Nie wypompowuje wody

08 Paź 2019 22:03 117 6
  • Poziom 8  
    Witam
    Posiadam zmywarkę Bosch SMV40M00EU/04. Działa ona od 10 lat aż pojawił się problem. Zmywarka na programie eco trwającym 2:20 po niecałych 2 godzinach pracy wyłącza się i kończy pranie, bez żadnego błędu. Naczynia są umyte, ale są mokre, jakby proces mycia zakończył się przed rozpoczęciem procesu suszenia. Dodatkowo na dole zmywarki stoi dość sporo wody. Wylałem wodę ręcznie i wyczyściłem sitka te odpływowe w zmywarce (te wewnątrz komory mycia). Puściłem nowe mycie i taki sam efekt. Zmywarka nie pokazuje żadnego błędu.
    Co może być przyczyną?
  • Poziom 12  
    Zapchana pompa spustowa.
    Zmywarka na plecy, zdjąć dół i pompa do sprawdzenia.
  • Poziom 8  
    Próbować to czyścić czy zamawiać w ciemno nową?
  • Poziom 12  
    Zdemontować i sprawdzić czy coś jest w środku
  • Poziom 8  
    Wyciągnąłem zmywarkę z zabudowy. Przewróciłem na plecy aby dobrać się z dołu do pompy ale nie bardzo wiem jak się dobrać do niej.
    Po postawieniu zmywarki na "nogi" włączyłem pranie aby nabrała wody i potem odrazu przerwałem i zakończyłem aby sprawdzić czy wypompuje wodę. I wypompowała.
    Zrobiłem to jeszcze 3 razy i z węża odpływowego wyleciał kawałek szkła.
    Mam nadzieję że to była przyczyna i już będzie działać bezproblemowo.
    Dziękuję za pomoc.
  • Poziom 12  
    Miałeś farta 😄😄😄