Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A3 8P - Niska głośność suba i zakłócenia po montażu 2din android9

09 Paź 2019 11:56 60 1
  • Poziom 1  
    Witam.
    Posiadam Audi A3 2006r. z oryginalnym systemem BOSE z RNSE (tak też wynika z VINu) i zestawem głośnomówiącym. Zakupiłem radio 2din na androidzie 9, które ma odpowiedniki gniazd do mojej instalacji. No i tutaj pojawiło się kilka problemów.

    1. Subwoofer gra ale nie reaguje na regulacje z poziomu radia (posiadam osobny suwak do suba w aplikacji equalizera) wrażenie jest takie jak by grał w tej samej głośności co głośniki i z basem jak one. (wszystkie głośniki grają, ale mogę dać na maxa głośność czego nie robiłem w RNSE, wzmacniacz BOSE nie włącza się? )
    2. Radio bez włączonego silnika (kluczyk musi być w stacyjce by radio można włączyć) daje zakłócenia, które zmieniają się i nie są jednolite. (nie robią się głośniejsze wraz z podbijaniem głośności i znikają gdy wyciszę radio)
    3. Radio po włączeniu silnika sieje zakłóceniami zależnymi od obrotów (nie robią się głośniejsze wraz z podbijaniem głośności i znikają gdy wyciszę radio)

    Ogólnie to zakłócenia słyszę na niskich głośnościach. Zakłóceń na oryginalnym RNSE nie ma. Instalacja jest Oryginalna jednak poprzedni właściciel dołączał dodatkowy CD wraz z USB umieszczony w schowku (obecnie odłączyłem ten sprzęt).
    Poszukiwałem rozwiązań na necie jednak nie znalazłem podobnej sytuacji z dźwiękiem suba. Proszę was o pomoc. Poniżej zdjęcia i linki.
    Radio które kupiłem: Audi A3 8P - Niska głośność suba i zakłócenia po montażu 2din android9

    moje wtyczki i opis Audi A3 8P - Niska głośność suba i zakłócenia po montażu 2din android9 Audi A3 8P - Niska głośność suba i zakłócenia po montażu 2din android9 Audi A3 8P - Niska głośność suba i zakłócenia po montażu 2din android9
    i tutaj taka ciekawostka z kombinacji poprzedniego właściciela pin 11 (TEL-MUTE) i 14(DWA-GND) wtyczki D (odłączyłem te kable od RNSE i nie widziałem zmian)
    Audi A3 8P - Niska głośność suba i zakłócenia po montażu 2din android9