Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Dziwne połączenie w TM. Pytanie do doświadczonych Kolegów.

DjHeniuu 11 Oct 2019 18:12 249 5
  • #1
    DjHeniuu
    Level 23  
    Witam.
    Pytanko dotyczące świeżo oddanej deweloperski, ale od początku. Trafostacja opisana układ TN-C. Do TM wchodzi od licznika 5x6mm^2, więc wszystko wskazuje na rozdział PEN gdzieś wcześniej. Istota problemu leży w przewodzie N, który wchodzi na RCD, mostek a kolejne RCD i mostek do szyny PE. Przewód PE na swoim miejscu na szynie PE.
    Czy któryś z Kolegów spotkał się z czym takim? Czy to nieudolny rozdział PEN-a? Czy może pomiar "nie chciał" wyjść odpowiednio i troche oszukał?
  • #3
    CYRUS2
    Level 43  
    DjHeniuu wrote:
    Istota problemu leży w przewodzie N, który wchodzi na RCD, mostek a kolejne RCD i mostek do szyny PE. Przewód PE na swoim miejscu na szynie PE.
    Czy któryś z Kolegów spotkał się z czym takim?
    Przewód N nie ma prawa łączyć sie z PE.
    Zarówno w instalalcji TN jaki w TT.
    DjHeniuu wrote:
    Czy to nieudolny rozdział PEN-a?
    To maksymalne partactwo - niedopuszczalne.
    DjHeniuu wrote:
    Czy może pomiar "nie chciał" wyjść odpowiednio i trochę oszukał?
    W instalacji TN muszą wyjść pomiary.
    Nie ma fizycznej możliwości żeby nie wyszły.
  • #4
    mar_uda
    Level 23  
    Ale co tu jest szczególnie dziwnego?
    Sieć w układzie TN-C, WLZ w układzie TN-C-S, a w TM grasował jakiś partacz, co widać nie tylko po połączeniu N z PE, ale też sposobie jego wykonania.
  • #6
    elpapiotr
    Electrician specialist
    Quote:
    Do TM wchodzi od licznika 5x6mm^2, więc wszystko wskazuje na rozdział PEN gdzieś wcześniej. Istota problemu leży w przewodzie N, który wchodzi na RCD, mostek a kolejne RCD i mostek do szyny PE. Przewód PE na swoim miejscu na szynie PE.
    Ktoś coś namieszał. Jeżeli N i PE podłączone wcześniej prawidłowo, wystarczy zdjąć mostek pomiędzy N (na RCD) a PE.