Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat, Ducato 3.0 180KM 2015 - Brak lewego światła led do jazdy dziennej.

16 Paź 2019 17:44 123 11
  • Poziom 13  
    Cześć Panowie no i Panie jeżeli takowe są. Do rzeczy piszę bo zakupiłem ducato jak w tytule i brak jest lewego leda do jady dziennej. Krótkie są długie są kierunkowskazy są tylko tego led brakuje no i tylko po lewej stronie, po prawej wszystko hula. Na licznikach po przekręceniu kluczyka zaczyna się sprawdzanie świateł i po chwili zaświeca się żólty trujkąt z wykrzyknikiem w środku, domyślam się że jest to związane właśnie z tym nie świecącym ledem. Posprawdzałem bezpieczniki miernikiem ale nic nie znalazłem. Jak światła są wyłączone i świeci prawy led to żaden bezpiecznik się nie oddzywa, jak włącze krótkie to obydwa działają to samo z długimi. Kurcze podpowiedzcie gdzie szukać przyczyny, czy jest może jakiś przekażnik odpowiedzialny za te ledy czy co. Z góry dzięki za pomoc bo oczywiście mam nadzieję że sprawę rozwiążę z waszą pomocą, zawsze się udawało uzyskać pomoc na tym forum jest ono po prostu nie zastąpione.
    Pozdrawiam Wszystkich.
  • Poziom 15  
    Kolego najprościej zamień miejscami lampy z lewej na prawą i zobacz czy będzie tak samo bo w tych lampach padały ledy a
    pod lampą jest jeszcze przetwornica od leda i ona też mogła się upalić lub zalać wodą a co do sterowania ledami to wychodzi z skrzynki pod kierownicą.pozdrawiam.
  • Poziom 2  
    Sprawdź miernikiem czy jest prąd, a jeśli nie ma to szukaj miejsca w którym się kończy ;)
  • Poziom 13  
    Cześć Panowie. Powiem szczerze że jestem trochę laik i nie bardzo wiem jak to ugryść. Więc tak zamienić lamp się nie da bo są inaczej podłączone, albo może napiszę tak. Lampy już zamieniałem i ta zepsuta po podłączeniu nie posiada również innych lamp poza krótkimi. Jeżeli zaś chodzi o przetwornicę to nie mam wiedzy jak ją sprawdzić. Co do napięcia na kablach dochodzących to tam jest napięcie prawie na wszystkich nawet gdy światła są wyłączone więc nie wiem których szukać. Byłem dzisiaj u znajomego i z kompa wyrzuciło takie błędy B0496 oraz C3796 może to coś pomoże. Czy macie dla mie jakieś propozycję że mógł bym coś podziałać. Sprawdzę jeszcze miernikiem obydwie kostki doprowadzające do lampy każdy kabelek z osobna i porównam z tym z drugiej strony, ale zrobię to na zasadzie miejsc bo już wiem że kolory są umiejscowione inaczej czyli jak np. zielony jest w miejscu 1 to w drugiej lampie wcale nie musi tak być.
    Czekam i liczę że może jeszcze coś się uda rozkminić z waszą pomocą.
    Pozdrawiam i z góry dzięki za wszelką pomoc.
  • Poziom 15  
    Do sprawdzania zasilania weź kontrolke nie miernik powinny być 2 plusy po zapłonie na kostce a co do zamiany lamp z prawej na lewą to robiłem to i u mnie to działało.
  • Poziom 13  
    Jochny ok dziękuję za wskazówkę, dzisiaj się już nie wyrobiłem bo się zciemiło ale jutro sprawdzę i raz jeszcze przełożę klosze. Napiszę hakie wyniki. Rozumiem że przez "kontrolkę" masz na myśli taką zwykłą jak się w domu używa. Bo w zasadzie miernikiem też da się sprawdzić. Z tego co pamiętam to chyba rzeczywiście w dwóch pinach było prawie pełne 12V więc to by potwierdzało to co mówisz o dwóch + na kostce. No nic napiszę co wyszło jutro.
    Pozdrawiam.

    P.S.
    Chętnie skorzystał bym z kogoś wiedzy na temat w/w błędów?
    Ktoś coś ?
  • Poziom 15  
    Kontrolka taka jak do samochodu 12 volt
  • Poziom 13  
    Ok jutro dam znać. Dzięki.
  • Poziom 13  
    Kolego Jochny więc tak, potwierdzam twoją tezę z zamianą lamp można to w ten sposób sprawdzić i u mnie lampa dobra działa w obu stanowiskach a ta nie świecąca nadal nie świeci po zamianie. Uprzedzając twoją dalszą propozycję zamiany przetwornicy już to sprawdziłem. Niestety również obie przetwornice działają na dobrej lampie a na tej złej nadal brak ledów. Rozumiem.idąc dalej dedukcją że spalone mam ledy.
    No właśnie i teraz podpowiedzcie co z tym można zrobić?
    Nowa lampa to nie jest fajna perspektywa spore koszty. Macie jakieą rozwiązanie można to jakoś naprwić?

    P.S.
    Chłopaki czy nikt nie wie co to za błędy.
    Dedukuję że błąd C3796 dotyczy właśnie tego leda ale nic nie mogę znaleść w necie.
    Jeżeli zaś chodzi o B0496 znalazłem w necie taki opis... ale niestety nie wiem co oznacza.
    Passenger temp.control"Cooler" or "Cooler/Warmer" switch feedback circuit low.
    Ratujcie chłopy co z tym robić i jak rozwiązać to jakoś ekonomiczne.
    Z góry dzięki za wszystkie podpowiedzi.
  • Poziom 15  
    Z tego co wiem to można rozkleić tę lampe i wymienić diody . Poszukaj na tubie są filmy jak to zrobić .
  • Poziom 13  
    Siemka. Kupiłem pasek led z rozbitego reflektora za 100-ówkę będę przekładał, dam znać jak poszło. Widzę że dwa błędy które podałem przerosły wiedzę forum. Trudno może się wybiorę na serwis celem identyfikacji wtedy sam coś wniosę na elektrodę.
    Pozdrawiam.
  • Poziom 13  
    Cześć wszystkim.
    Podsumowanie. Koszt naprawy 120zł. z przesyłką i trochę pracy. Rozklejenie reflektora jest bardzo ciężkie, nie jestem tylko pewien czy już ktoś go nie rozklejał i chyba przy składaniu użył silikonu co spowodowało że nie reagował na ciepło i nieźle się natrudziłem ale się udało. Led po wymianie świeci bez zarzutu, a błędy chyba obydwa dotyczyły spalonego leda bo zgasły i już się nie zapalają. Jeżeli ktoś potrzebował by wytycznych służę wiedzą i chętnie podpowiem co i jak.
    Pozdrawiam.