Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówka Bosch KGN34VW20G - nie działa mrożenie

artur199333 16 Oct 2019 20:42 945 0
  • #1
    artur199333
    Level 1  
    Witam.
    Problem z lodówką pojawił się od tego że nie chłodziła lodówka która jest na zamrażarce...czytając sugestie w internecie, przyszło mi na myśl że wentylator może nie działać i nie podaje wyżej zimnego powietrza... Rozmontowałem wszystko i dostałem się do wentylatora który nie pokazywał na mierniku zamkniętego obwodu.. Wymieniłem kondensator na którym "traciłem obwód" (B32923 X2 MKP/SH ), okazało się później że nowe też nie zamykały obwodu.. ale postanowiłem mimo wszystko przelutować i złożyć i wentylator zaczął kręcić... Problem się zaczął kiedy, zacząłem sprawdzać przy włączonej lodówce jakie napięcia są na wyjściach w środku zamrażarki... ( 4 kostki = wentylator, chyba czujnik temp, czujnik zamkniętych drzwi i coś z grubszym kablem co wydawało się że jest "jakimś radiatorem osadzonym na tacce" )na 230V. Tym moim sprawdzaniem doprowadziłem do tego że przestało mi działać sterowanie temperatury, a w zamrażarce ta tacka zaczęła się mocno nagrzewać. Te 4 kostki na pewno dobrze podłączyłem bo zrobiłem wcześniej zdjęcie, i z tego co też zauważyłem to agregat pracuje chyba dużo słabiej niż wcześniej bo słabiej mrozi ten "radiator który ma być mega zimny i wcześniej był" ale "burczy" więc mam nadzieję że żyje tylko sterowanie padło...
    Dodam że odłączenie kostki w panelu z ustawieniami temperatury zamrażalnika na szczycie lodówki, wyłącza agregat...

    Niestety jestem laikiem w elektronice i troche mi wstyd za to ale mam nadzieje ze ktos moze mnie nakierowac co moze byc do wymiany...
    Dziekuje.