Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Actros MP3 8x8 - Brak podgrzewania osuszacza powietrza

18 Paź 2019 17:44 288 9
  • Poziom 12  
    Witam wszystkich!
    Problem jak w temacie. Zwykła podstawa osuszacza z grzałką. Brak błędów w sterownikach. Czujnik temperatury sprawny. Z kompa grzałka uruchamia się. Macie jakiś pomysł?
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 23  
    A jaka jest wartosc temp. zewnętrznej odczytania przez komp i na wyświetlaczu?
  • Poziom 12  
    Temperatura jest taka sama na kompie i wyświetlaczu. Mroziłem czujnik stopniowo do -11 i nie załączyła się grzałka.
  • Poziom 22  
    A robiłeś próbę z mrożeniem przy załączonym silniku?
  • Poziom 12  
    Robiłem i tak i tak. Natomiast odpał grzałki z kompa działa na zgaszonym silniku.
  • Poziom 22  
    Z kompa tak, a nie z kompa silnik musi pracować. Dokładnie przekaźnik D+ musi być załączony.
  • Poziom 12  
    Hej, D+ załączony, w przednim module widoczna temperatura. Według mojego kompa i schematów sygnał D+ nie dochodzi do tylnego modułu z którego uruchamiana jest grzałka, więc sygnał o włączeniu grzałki do tylnego modułu przekazywany jest po canie. Dobrze myślę?
    Może jest jeszcze jakiś czujnik którego ja nie widzę? (może mam za słaby sprzęt)
  • Pomocny post
    Poziom 22  
    Może coś z parametryzacją modułu się posypało.
    Zrób przerzut danych z centralnej pamięci do modułu HM.
    A D+ jak najbardziej po can jako info śmiga.
  • Poziom 12  
    Dziękuję wszystkim za pomoc.