Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Opel zafira b 1.9 cdti 120 KM - Zafira 2006rok świeci airbag a komputer czysty

03 Lis 2019 09:29 417 20
  • Poziom 7  
    Witam wczoraj jadąc zapalił się airbag.
    Odczyt za pomocą wypedałowania nie pokazał żadnego błędu po za mi wiadomym 380 od świec żarowych, taki sam rezultat dał skan za pomocą torqe. Dodam jeszcze że sprawdziłem bezpiecznik nr5 jest ok, co jeszcze mogę sprawdzić, miał ktoś tak?
  • Poziom 7  
    A nie powinien pojawić się błąd 82?
  • Poziom 7  
    Szukałem na forum zafiry i tam podawali jako błąd poduszek 82.
    Jednak doszedłem do awarii okazało się że ktoś w fotelu pasażera zastosował opornik aby nie wymieniać poduszki tak myślę i on nie łączył.
    Przedemną wymiana poduszki fotela.
    Dzięki za pomoc.
  • Poziom 7  
    Szukałem na forum zafiry i tam podawali jako błąd poduszek 82.
    Jednak doszedłem do awarii okazało się że ktoś w fotelu pasażera zastosował opornik aby nie wymieniać poduszki tak myślę i on nie łączył.
    Przedemną wymiana poduszki fotela.
    Dzięki za pomoc.

    Dodano po 2 [godziny] 42 [minuty]:

    Powodem usterki był nie łączący opornik w fotelu pasażera który robił za poduszkę powietrzną.
  • Poziom 26  
    malypmi napisał:
    Odczyt za pomocą wypedałowania nie pokazał żadnego błędu
    ,,,,, za pomocą kombinacji pedałów odczytuje się tylko błędy ze sterownika silnika ECM ....
  • Poziom 7  
    Tak ale teraz problem znów się pojawił lecz w fotelu kierowcy poduszka jest nic nie było grzebane fotel nie przesówany a kontrolka się zapaliła, przeskanowałem opcomem przeczyściłem styki i nic.
    Komunikat jak na foto.
  • Poziom 7  
    Chciałem jeszcze wsadzić rezystor 2,7ohm i zobaczyć
  • Poziom 7  
    A czy opcomem można sprawdzić?
  • Poziom 7  
    Ok wrucę z pracy to zobaczę
  • Pomocny post
    Warunkowo odblokowany
    Zmień program ;)
    DTC B0021 0E: Passenger Seat Side Air Bag Deployment Loop Low Resistance
    I sprawdzić jeszcze raz złącze przy fotelu pasażera bo wygląda że masz gdzieś zwarcie.
  • Poziom 7  
    Dziękuję za naprowadzenie na te funkcję w opcomie.
    Rozpiołem wtyczkę pasażera i założyłem opornik bo jakiś czas temu włożyłem poduchę no i znikł błąd.
    Pewnie przy poduszce nie łączy.
    Z tym to sobie poradzę.
    Zamykam temat.
  • Poziom 7  
    Dziękuję za naprowadzenie na te funkcję w opcomie.
    Rozpiołem wtyczkę pasażera i założyłem opornik bo jakiś czas temu włożyłem poduchę no i znikł błąd.
    Pewnie przy poduszce nie łączy.
    Z tym to sobie poradzę.
    Zamykam temat.

    Dodano po 1 [minuty]:

    Mylący odczyt z op_com