Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Civic V 1.3 1994 brak zasilania na cewkę zapłonową

05 Lis 2019 17:36 105 8
  • Poziom 9  
    Dziś po przejechaniu 300 metrów zgasła, kręci brak iskry. Doszedłem po kablu do ECU nie wychodzi zasilanie na cewkę. Pytanie brzmi gdzie szukać dalej, stacyjka? Może ktoś spotkał się z taką sytuacją?
  • Pomocny post
    Poziom 38  
    Jeżeli Twój silnik to D13B2 to zasilanie na 100% nie jest brane ze sterownika.
  • Poziom 9  
    Przewód od cewki podchodzi do sterownika. Przedzwanialem go dla pewności. Co proponujesz?
  • Poziom 38  
    mariusz66 napisał:
    Przewód od cewki podchodzi do sterownika. Przedzwanialem go dla pewności. Co proponujesz?

    Napewno zasilający idzie do sterownika? Nie wierze w to jak już to sterujący.
    Podaj typ silnika.
  • Poziom 9  
    A gdzie to znajdę? To jest 1.3 16 V gaźnik z puszka plastikową i 18 przewodów podcisnienia.
  • Pomocny post
    Poziom 38  
    Czyli ten co napisałem wyżej D13B2. Podeślę schemat to sam sobie sprawdzisz że jest tak jak mówię.
  • Poziom 9  
    Od kostki na aparacie idzie kabelek niebieski do kostki przy grodzki silnika po prawej stronie a z kostki wychodzi niebiesko szary z poprzecznym szaeymi paskami.

    Dodano po 1 [minuty]:

    Ok czekam i dziękuję jutro sprawdzę.... Może coś się wyjaśni. Twoim zdaniem skąd idIe zasilanie do aparatu.?

    Dodano po 21 [minuty]:

    Przepraszam gdzie znajdę schemat który wysłałeś?
  • Poziom 38  
    mariusz66 napisał:
    Przepraszam gdzie znajdę schemat który wysłałeś?

    Jeszcze go nie wysłałem, nie miałem czasu. Może dzisiaj dam radę podesłać.
    Tu masz schemat.
  • Poziom 9  
    Dziękuwa za diagram

    Dodano po 12 [minuty]:

    Sorki masz coś więcej to tylko fragment, masz może cały diagram z kolorystyką przewodów itd.?