Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Czy to uszkodzony wyłącznik nadmiarowo-prądowy ("eska") ?

ro7 11 Nov 2019 00:12 1281 5
  • #1
    ro7
    Level 12  
    Witam.
    Od dwóch tygodni pojawił mi się problem w mieszkaniu (Rodziców) z wyłączaniem się wyłącznika nadmiarowo-prądowego od zasilania gniazd sieciowych 230 V - poniżej opiszę w jakich sytuacjach to wystąpiło - moje aktualne podejrzenie, to właśnie uszkodzony ten wyłącznik (tzw. "eska" 16A), chciałbym przed wezwaniem elektryka (będę chyba do tego zmuszony) mieć jakieś rady, potwierdzone moje podejrzenie itd.

    Historia i przebieg wyłączeń wygląda tak:
    1. Około trzy tygodnie temu zabezpieczenie wyłączyło zasilanie podczas prania - nie od razu po włączeniu pralki, tylko po około 15 minutach - ja zorientowałem się po kolejnych kilku-kilkunastu minutach, załączyłem bez problemu z powrotem, pralka normalnie dalej działała do końca. Myślałem wtedy, że to jakiś przypadek, albo silnik pralki miał akurat większy pobór prądu, bo łożyska już zaczynają hałasować ...
    2. Około dwóch tygodni temu - identyczna sytuacja podczas prania, znów po około 15 minutach od włączenia, załączenie bez problemu.
    3. Po kilku dniach od powyższej sytuacji, podczas sprzątania odkurzaczem (1500W) po około 7-10 minutach wyłączenie napięcia - chciałem od razu załączyć z powrotem i mi "odbijało" zabezpieczenie - po 2 minutach już normalnie załączyło, sprzątanie reszty mieszkania dokończyłem wówczas normalnie, choć nigdy nie robię tego od razu - tak po 10-12 minut fragmenty.
    4. Tydzień temu - odkurzanie, bojąc się o wyłączanie, robiłem po około 4-5 minut i przerwy, ale na końcu chciałem skończyć i troszkę dłużej, znów w ostatnim momencie sprzątania mi wyłączyło, musiałem odczekać te 2-3 minuty i wtedy dało radę załączyć, miałem już skończone, więc ponownie nie włączałem już wtedy odkurzacza.
    Od tego drugiego wyłączenia pralki - pranie już nie robione (góra prania narosła :( ) , w sobotę odkurzałem totalnie po kawałku - po 3-4 minuty - zero problemów tzn. ani razu mi nie wyłączyło.

    Teraz podsumowanie - poza sytuacjami z pralką i odkurzaczem - w tym okresie, ANI RAZU zabezpieczenie nie wyłączyło mi zasilania - owszem, nie używamy regularnie, albo nie mamy innych sprzętów o poborze powyżej 1000 W - ale normalnie "podstawowe" odbiorniki używamy cały czas tzn. lodówka, komputer stacjonarny, dwa telewizory kineskopowe, dekodery TV, router i "drobnica" typu radiobudziki,, jakieś lampki, okazyjnie ładowarki itd. Włączany był także toster, ale ma on tylko 750 W i wiadomo pracuje po 2 minuty w każdym cyklu.

    Dodam jeszcze - pralka - podłączona w łazience, odkurzacz - za pierwszym był podłączony u mnie w pokoju, za drugim razem w dużym pokoju - więc razem z pralką mamy aż TRZY różne gniazdka i obwody !

    Instalacja - blok z lat 70-tych (Poznań, Rataje) - w mieszkaniu aluminiowa dwuprzewodowa; około 8 lat temu zmodernizowana przez spółdzielnię WLZ w bloku razem z nową "tablicą" w mieszkaniu i właśnie wyłącznikami nadmiarowo-prądowymi, zamiast poprzednio bezpieczników automatycznych.

    Podsumowanie - czy według Was nie jest to właśnie problem z uszkodzonym wyłącznikiem nadmiarowo-prądowym 16 A od gniazd (uszkodzony w nim wyzwalacz przeciążeniowy - termobimetaliczny - coś niecoś szukałem i czytałem ;) ) ?
    Bo skoro dzieje się to przy urządzeniach podłączonych do różnych obwodów i gniazd, zawsze po kilku minutach i tylko jak moc najmocniejszego odbiornika jest znacząca/duża (1500 W lub więcej) ?

    Nie wiem jakiej firmy jest wyłącznik, modernizację WLZ w bloku robiła spółdzielnia - wiadomo z przetargu wykonawca, zapewne najtańsze zamontował ...
    Nie wiem do kogo teraz należy ew. wymiana tego wyłącznika - podejrzewam, że mimo iż zamontowała go spółdzielnia, to skoro jest to zabezpieczenie zalicznikowe (w mieszkaniu), to chyba do mieszkańca/właściciela lokalu, ale będę musiał zapytać ?
    Jeśli nie uda mi się znaleźć kogoś z polecenia (zapytam po święcie kuzyna), to będę zmuszony wziąć kogoś z ogłoszenia-gazety czy Internetu, czego po doświadczeniach z innych branż/fachowców nie lubię, ale jaki mam wybór (sam nie dam rady tego zrobić - uprzedzam pytania).

    Z góry bardzo dziękuję za rady i sugestie, przepraszam bardzo za tak długi opis, ale chciałem dokładnie przedstawić problem.
    Pozdrawiam !
  • #2
    ta_tar
    Level 39  
    ro7 wrote:
    Dodam jeszcze - pralka - podłączona w łazience, odkurzacz - za pierwszym był podłączony u mnie w pokoju, za drugim razem w dużym pokoju - więc razem z pralką mamy aż TRZY różne gniazdka i obwody !

    Czy za każdy razem zadziałał ten sam bezpiecznik? Jeżeli tak to znaczy że nie
    ro7 wrote:
    mamy aż TRZY różne gniazdka i obwody
  • #3
    ro7
    Level 12  
    1. Oczywiście za każdym razem zadziałał ten sam wyłącznik nadmiarowy-prądowy (bezpiecznik)- od gniazd 16A - inny by przecież nie mógł, bo jest jeszcze tylko ten od oświetlenia/lamp górnych (chyba, że zadziałał by przedlicznikowy na klatce schodowej, odłączając wszystko, a tutaj normalnie oświetlenie było).
    2. Napisałem trzy różne gniazda i obwody, bo wyłączenie nastąpiło:
    - za pierwszym i drugim razem - pracująca pralka, podłączona w łazience
    - za drugim razem odkurzacz - podłączony w moim pokoju
    - za trzecim razem odkurzacz - podłączony w dużym pokoju
    Chciałem zwrócić uwagę, że to nie raczej problem z konkretnym gniazdem czy instalacją w danym pomieszczeniu ...
  • #4
    retrofood
    VIP Meritorious for electroda.pl
    Najprostszym sposobem sprawdzenia takiego przypadku jest wymiana zabezpieczenia nadmiarowo-prądowego na egzemplarz nowy, o takich samych parametrach. Czyli B 16 A, producent dowolny. To kosztuje w granicach 10 PLN i daje jasną odpowiedź w kwestii przyczyny. Jeśli wymiana nie pomoże, to zaczynamy szukać usterki w instalacji.
  • #5
    Topolski Mirosław
    Moderator of Electrical engineering
    ro7 wrote:
    chciałbym przed wezwaniem elektryka (będę chyba do tego zmuszony) mieć jakieś rady

    Czy był i kiedy przegląd okresowy instalacji?
    Oględziny i pomiary w tym przypadku wiele powiedzą o tym w jakim stanie jest instalacja bo sprzed monitora trudno prawidłowo wskazać przyczynę.
    Na pewno to o czym pisze kol.retrofood w poście#4 wykluczy tą przyczynę jednak podejrzewam że problem jest po stronie instalacji a pomiary, prawidłowo wykonane, dadzą odpowiedź.