Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Jak podłączyć gniazdo internetowe?

11 Lis 2019 14:31 492 15
  • Poziom 3  
    Witam. Mam jeden problem. Jak podczepić gniazdo internetowe. Mieszkam w Anglii. Są tutaj 4 kable. Niebieski, zielony, brązowy i pomarańczowy. Proszę o pomoc. Podczepione kable są na chybił trafił Jak podłączyć gniazdo internetowe? Jak podłączyć gniazdo internetowe?
  • Poziom 36  
    To się nie trzyma żadnego standardu sieciowego. Jak dla mnie jest to tylko linia telefoniczna i być może druga linia z modulacją dla modemu (np. DSL/ADSL). Wpięcie się do tego gniazda kablem od komputera nic nie da. Tam powinien być podłączony modem.

    Dodano po 1 [minuty]:

    patryk110999 napisał:
    ...Podczepione kable są na chybił trafił ...


    Ty je podpinałeś czy tak było w oryginale?
  • Poziom 36  
    patryk110999 napisał:
    ... Lampka na routerze pokazuje mi że mam internet lecz pokazuje mi żebym się zalogował do sieci.


    Więc się zaloguj. Zmiana sposobu podłączenia w gniazdku nic tu nie da.
  • Poziom 3  
    Dodam że mieszkając w innym mieszkaniu też były takie kabelki podczepiane do gniazdka

    Dodano po 15 [minuty]:

    Erbit napisał:
    patryk110999 napisał:
    ... Lampka na routerze pokazuje mi że mam internet lecz pokazuje mi żebym się zalogował do sieci.


    Więc się zaloguj. Zmiana sposobu podłączenia w gniazdku nic tu nie da.


    Nie mogę się zalogować. Wyskakuje problem
  • Poziom 36  
    Podaj markę i model modemu / routera i zrób zdjęcie wszystkich kontrolek.

    [edyta]
    Jeśli logujesz się w przeglądarce to zrób też zrobić screen z logowania tak aby był widoczny adres.
  • Poziom 39  
    Skoro mieszkasz w Anglii to zadzwoń do swojego prowajdera.

    Procedura jest taka, że po zamówieniu Internetu przychodzi technik z BT i podpina gniazdko, po czym sprawdza połączenie sieciowe.

    Wziłeś kolego pierwszy z brzegu modem, podłaczyłeś do gniazdka z nadzieją, że będzie gratisowy internet.
    Modem znalazł nośną ADSL, ale uwierzytelnienie nie wpuszcza.
    Username to zwykle numer telefonu stacjonarnego, hasło jest generowane przez operatora.
    Wszystko jest w Welcome Pack, który przychodzi wraz z modem.
  • Poziom 3  
    Chodzi o to że ja zmieniłem mieszkanie. Mieszkam w tym samym bloku co mieszkałem tylko ze dwa piętra wyżej. Tzw transfer. Dzwoniłem do nich. Oni tylko podlaczyli mi sygnał a ja miałem podczepic tylko modem ale nie miałem w nim gniazda do internetu.
  • Poziom 3  
    Ja nie miałem wgl telefonu.

    Dodano po 3 [minuty]:

    Erbit napisał:
    Podaj markę i model modemu / routera i zrób zdjęcie wszystkich kontrolek.

    [edyta]
    Jeśli logujesz się w przeglądarce to zrób też zrobić screen z logowania tak aby był widoczny adres.




    Sagemcom fast 5364


    Taki błąd wyskakuje po przekierowaniu na stronę logowania '
    http:/connectionerror.testingbb.com/bbstatus.aspx
    Jak podłączyć gniazdo internetowe?
    Jak podłączyć gniazdo internetowe?

    Dodano po 2 [minuty]:

    Lampka pali się że jest internet. Jak podłączyć gniazdo internetowe?
  • Pomocny post
    Poziom 39  
    Kontaktowałeś się z TalkTalk'iem?
    Kiedy obiecali, że przełaczą?
    U nich na takie rzeczy się czeka ok czterech tygodni, bo korzystają z techników BT a "moving home" to nie jest awaria i sobie możesz poczekać.

    Dodano po 8 [minuty]:

    Kolego, ja nie nie pracuję w TalkTalk i nie pomogę. Telefon w łapkę i zgłosić to trzeba ponownie. Tym razem jako awarię. I nic nie załawiem w Prywatnych Wiadomościach.

    Bo tam nie ma opcji POMÓGŁ. :-)
  • Poziom 36  
    patryk110999 napisał:
    ....
    http:/connectionerror.testingbb.com/bbstatus.aspx


    To dowodzi, że internet jest (gdyż widać adres zewnętrzny). Wygląda mi to tak jakby ten lokal nie miał jeszcze "zatwierdzonej usługi" (nie ma włączonej usługi). Tym bardziej że w adresie widać jakby serwis testowy:
    Cytat:

    http:/connectionerror.testingbb.com/bbstatus.aspx
  • Poziom 3  
    [quote="Erbit"]
    patryk110999 napisał:
    ....
    http:/connectionerror.testingbb.com/bbstatus.aspx


    To dowodzi, że internet jest (gdyż widać adres zewnętrzny). Wygląda mi to tak jakby ten lokal nie miał jeszcze "zatwierdzonej usługi" (nie ma włączonej usługi). Tym bardziej że w adresie widać jakby serwis testowy:



    Czyli wychodzi na to że dobrze kable ppdczepilem? Dzwoniłem do talktalka i powiedzieli że jutro rano powinno działać
  • Poziom 36  
    patryk110999 napisał:
    ...
    Czyli wychodzi na to że dobrze kable ppdczepilem?


    Według mnie tak. Może zamieniłeś "lewy z prawym" ale dla DSL nie ma to znaczenia zaś nie sądzę by na drugiej linii (na drugiej parze przewodów) też był internet.

    [edyta]
    Hmmm....

    A jeśli w obydwu liniach jest testowy internet?

    Jak wszystkie 4 przewody były odłączone to może na próbę zamień pary miejscami ? To znaczy na próbę tę parę od telefonu wepnij w gniazdo "internet".
  • Poziom 39  
    Erbit napisał:
    patryk110999 napisał:
    ....
    http:/connectionerror.testingbb.com/bbstatus.aspx


    To dowodzi, że internet jest (gdyż widać adres zewnętrzny). Wygląda mi to tak jakby ten lokal nie miał jeszcze "zatwierdzonej usługi" (nie ma włączonej usługi). Tym bardziej że w adresie widać jakby serwis testowy:
    Cytat:

    http:/connectionerror.testingbb.com/bbstatus.aspx

    @Erbit, przyjrzyj się dokładnie ikonce na telefonie. Nie znam się na androidzie, ale skoro jest wykrzyknik przy WiFi, to chyba jednak internetu brak.
    Skoro jest to blok, to szafa krossownicza musi być gdzieś w bloku i jest dobrze zamknięta. Dziwne to gniazdko jest. Powinno być wejście tylko na dwa kabelki a filtr powinien rozdzielić sygnał na gniazdko telefonu i internetu. Tak naprawdę to nie wiadomo, co się dzieje na tym modemie.


    @patryk110999, jeśli dalej nie będzie ciśnij TalkTalk’a. Spytaj się czy widza twój modem/router. I naprawdę, pierwszy raz słyszę, że kazali komuś grzebać w gniazdku. Coś mi tu bardzo nie pasuje.
  • Poziom 36  
    sanfran napisał:
    ...
    @Erbit, przyjrzyj się dokładnie ikonce na telefonie. Nie znam się na androidzie, ale skoro jest wykrzyknik przy WiFi, to chyba jednak internetu brak.
    ...


    To prawda ale tylko połowiczna (taka sama jak "internet jest").

    W moim stwierdzeniu chodziło tylko o to, że działa modem (czyli połączenia przewodów są poprawne).