Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Renault Vel Satis 2.0 dci 2006 - dziwne zachowanie na autostradzie

15 Lis 2019 23:45 141 4
  • Poziom 2  
    Witam,
    Może ktoś spotkał się z podobnym problemem i coś podpowie - mianowicie dzisiaj podczas jazdy autostradą około 150kmh samochód powoli zaczął wytracać prędkość mimo wciśniętego pedału gazu.
    Prędkość spadła aż do 20kmh. Nie pojawiły się, żadne błędy na komputerze. Udało mi się zjechać na stację benzynową.
    Samochód zapala normalnie, nie pokazuje żadnych błędów, a po wciśnięciu pedału gazu obroty wzrastają maksymalnie do 2000/min dopiero po kilku sekundach i już dalej nie rosną.
    Rozpędzić się można maksymalnie do 20kmh na jedynce. Przy zmianie na dwójkę, samochód zaczyna się dusić ( chyba, że jest z górki )
    Dodam, że samochodem jeżdże od kilku miesięcy bez żadnych problemów ( przebieg 190k km ). W zeszłym tygodniu miał wymianę wszystkich filtrów ( powietrza, oleju, paliwa ) oraz oleju.
    Jeśli ktoś ma pomysł co mogło nawalić to będę wdzięczny za komentarz.
  • Poziom 37  
    Czym odczytywałeś błędny na komputerze? Na wszystkich modułach nie ma błędów w takim roczniku?
  • Poziom 2  
    chodziło mi o komputer pokładowy, że nie pokazuje żadnych błędów, trybu awaryjnego etc...
  • Poziom 37  
    Podjedź do mechanika z CLIP'em, niech o odczyta błędy. To jest pierwszy krok diagnostyki.
  • Poziom 2  
    po podłączeniu pod komputer niestety też nie wyświetliły się żadne błędy, na szczęście mechanik spotkał się wcześniej z takim przypadkiem i udało mu się go szybko rozwiązać - padł przepływomierz. Podobno odłączając go można było by dojechać bez problemu.