Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] peugeot 307 - brak tylnego kierunkowskazu

marek_3535 16 Nov 2019 18:02 1113 6
  • #1
    marek_3535
    Level 11  
    Witam.Jak w temacie.Nie dochodzi prąd do tylnego lewego kierunku.Skąd jest zasilany tylny lewy kierunek i lewy boczny?.Auto to Peugeot 307 1,6 hdi 2006r.
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Helpful post
    #3
    jasq33
    Level 14  
    Posprawdzaj wtyczki przy lampach. Ostatnio nie działał mi lewy tylni kier. w tym samym aucie, jak rozebrałem wtyczkę to styki były przegrzane i nie łączyło.
    Zresztą jak wyjmiesz wtyczkę to zobacz czy któryś styk nie jest czarny.
  • Helpful post
    #4
    Aleksander_01
    Level 41  
    W BSI jest od tego taki drajwerek, na razie zdejm na parę minut klemę z akumulatora, często pomaga taka sztuczka.
  • Helpful post
    #5
    pioter488
    Level 14  
    Sprawdź masę i złącze elektryczne pod kątem przegrzania i utlenienia ja w tym samochodzie dokładałem dodatkową masę omijającą złącze i wszystko działało.
  • #6
    marek_3535
    Level 11  
    Dzięki za odpowiedzi.Masa we wtyczce i gnieździe lampy wypalona,na razie masa poszła bezpośrednio na lampę.Kojarzycie może który pin w której kostce jest od kierunku tylnego i bocznego.Na razie spróbowałbym połączyć tylny z bocznym tylko nie wiem czy bsi pozwoli na taki manewr.

    Ps.Właśnie skończyłem.Kostka wymieniona wkład lamy tylnej wymieniony na inną używkę.Po ściągnięciu klemy na parę minut wszystko wróciło do normy.Dzięki wszystkim za pomoc.Wszystkim łapka w górę :D
  • Helpful post
    #7
    marek_3535
    Level 11  
    Dzięki za odpowiedzi.Masa we wtyczce i gnieździe lampy wypalona,na razie masa poszła bezpośrednio na lampę.Kojarzycie może który pin w której kostce jest od kierunku tylnego i bocznego.Na razie spróbowałbym połączyć tylny z bocznym tylko nie wiem czy bsi pozwoli na taki manewr.

    Ps.Właśnie skończyłem.Kostka wymieniona wkład lamy tylnej wymieniony na inną używkę.Po ściągnięciu klemy na parę minut wszystko wróciło do normy.Dzięki wszystkim za pomoc.Wszystkim łapka w górę :D

    Moderated By szymitsu21:

    Doceniamy, że podałeś rozwiązanie problemu, Twój temat może być pomocny innym. Nagradzamy "Pomógł".