Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Bmw e39 530d sedan,brak mocy

zipp neken 18 Nov 2019 19:15 1755 4
  • #1
    zipp neken
    Level 6  
    Witam Was! Mam pytanie odnośnie mojej betki...mam problem z mocą w mojej betce,a mianowicie pokazuje mi pod kompem błąd zaworu egr,zawor wymienilem i problem jest nadal,mam pytanie czy wężyk podcisnieniowy ktory idzie do egr czy powinien miec caly czas podciśnienie? Bo jak go zdjęlem i dodawalem gazu zero reakcji podciśnienia w węzyku czy on dopiero dostaje podciśnienie pod obciążeniem ? Bo skoro nie ma podciśnienia to mi nie otwiera egr no chyba ze otwiera go pod obciążeniem tak jak napisałem,ale i tak jak jej wstawiam to sie nie zbiera jakby mial sie otwierać pod obciążeniem moze mial ktos z tym problem...? Czytalem ze ten wężyk prowadzi do elektrozaworu moze jest walniety i nie daje podciśnienia?
  • Helpful post
    #2
    procsa
    Level 31  
    Bardzo dobrze wyczytałeś :) heh Najlepiej to podjedź gdzieś na kompa aby zobaczyć jakie błędy pokazuje, bo to że elektrozawór nie działa od EGR może być inna przyczyna, generalnie skoro mówisz że autko nie ma mocy to obstawiam, że turbina nie kręci, jest "wyłączona" przez komputer z przyczyny innej usterki o ile sama w sobie jest sprawna, generalnie silnik wchodzi w tryb awaryjny i wyłącza turbinę jeżeli jest coś nie tak z układem zasilania powietrza w silniku (egr, przepływka, czujnik temp, czujnik ciśnienia, nieszczelność itp...).
  • #3
    piachu1994
    Level 38  
    A klapy wirowe masz czy je usunąłeś fizycznie?
  • #4
    zipp neken
    Level 6  
    Niee nic nie usowalem
  • #5
    zipp neken
    Level 6  
    Dzieki pomoglo