Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

100V w kablu od netu ROUTERA -

wielkid 27 Nov 2019 20:38 3042 91
Tespol
  • #31
    wielkid
    Level 10  
    TvWidget wrote:
    Zapewne teraz połączałeś kabel do routera i nic się nie stało Chcesz być pewien, że wszytko jest OK to zmierz nie napięcie ale prąd. Zapewne będzie znikomo mały.

    nie mam podłączonego routera tylko mam net z telefonu. Piszę na tym forum bo ja się na tym nie znam serwisant zaznaczał kilka razy że nie jest elektrykiem także on nie zna się. Czyw takim razie jak napięcie jest 100V a prąd będzie mały to jest ok?? Mały to znaczy jaki??
  • Tespol
  • #32
    Chris_W

    Level 38  
    Jeśli TV ma wtyczkę z uziemieniem, a Ty nie masz uziemienia w gniazdku zasilającym tv, to metalowe elementy tego telewizora będą miały 115V, a to oznacza że to Twój tv podaje napięcie na ekran przewodu antenowego.
  • Tespol
  • #33
    spinacz
    Level 41  
    @wielkid Prosiłem o coś ale widzę że brniesz w inną stronę.
    Powodzenia.
  • #34
    TvWidget
    Level 36  
    Jak zakładasz wełniany sweter to powstają na nim ładunki o napięciu przynajmniej kilku kV. Nie to jednak groźnie dla zdrowia. Podobnie jest w tym przypadku. Wydajność prądowa źródła napięcia w routerze jest znikomo mała. Jest wystarczająca aby multimetr coś wskazał jest jednak zbyt mała aby stanowiła zagrożenie dla człowieka.
  • #35
    wielkid
    Level 10  
    spinacz wrote:
    @wielkid Prosiłem o coś ale widzę że brniesz w inną stronę.
    Powodzenia.

    Ale co mam ci narysować. Z bezpiecznika wychodzi do pierwszej puszki 2 kable i odtych dwuch kabli dwa idą wzdłuż sufitu i od nich idą dwa w dół w kilku miejscach gdzie są gniazdka. następne 2 kable od tych pierwszych dwuch idą do drugiego pokoju tak samo i w dół idą do gniazdek i 2 idą do światła. wszystko w domu mam podłączone do tego jednego bezpiecznika L16A i nigdy mi nie wywaliło tego bezpiecznika przez pracę za dużo urządzeń.
  • #36
    spinacz
    Level 41  
    Ok, po tej wypowiedzi widzę ze nawet nie czytasz ze zrozumieniem.
    Powodzenia.
  • #37
    Chris_W

    Level 38  
    Brak żył uziemiających stwarza problemy właśnie jak u autora - współczesna elektronika ma filtrowanie zakłóceń sieciowych i tam żyła PE jest używana. A to oznacza że połowa zasilania (115V) jest na "masie" urządzeń - TV czy nawet ten router mają masę połączoną z gniazdami antenowymi.
  • #38
    wielkid
    Level 10  
    Chris_W wrote:
    Brak żył uziemiających stwarza problemy właśnie jak u autora - współczesna elektronika ma filtrowanie zakłóceń sieciowych i tam żyła PE jest używana. A to oznacza że połowa zasilania (115V) jest na "masie" urządzeń - TV czy nawet ten router mają masę połączoną z gniazdami antenowymi.

    ale co z tego wynika. Czy to nebezpieczne?? Czy tak będzie działać router?? Piszę jeszcze raz sąsiad ma nową instalację robili mu ją porządni elektrycy i ma tak samo jak ja.
  • #39
    Chris_W

    Level 38  
    Teoretycznie nie zabija takie coś, ale jest nieprzyjemne w użytkowaniu, bo wszystko "mrowi". Od sąsiada prąd pożyczałeś przedłużaczem - ale czy ten przedłużacz był z uziemieniem? Czy na pewno router ma wtyczkę z uziemieniem? Większość routerów ma zasilacze w II klasie, czyli są separowane tak, że nie wymagają uziemienia i nie powodują w/w problemów. Część telewizorów też jest w II klasie i one też nie robią w/w problemów - problem będą robić wszystkie urządzenia gdzie "wtyczka ma dziurkę na uziemienie, a Ty tego uziemienia nie masz w gniazdku" - na pewno będą to pralki, na pewno komputery, często lodówki, czasami telewizory, a bardzo rzadko routery.
    Jak zepniesz te wtyczki antenowe do kupy, to uziemisz poprzez nie swoje urządzenia i problem się ukryje, ale żeby to trwale rozwiązać musisz rozwiązać kwestię uziemienia w instalacji.
  • #40
    wielkid
    Level 10  
    Chris_W wrote:
    Teoretycznie nie zabija takie coś, ale jest nieprzyjemne w użytkowaniu, bo wszystko "mrowi". Od sąsiada prąd pożyczałeś przedłużaczem - ale czy ten przedłużacz był z uziemieniem? Czy na pewno router ma wtyczkę z uziemieniem? Większość routerów ma zasilacze w II klasie, czyli są separowane tak, że nie wymagają uziemienia i nie powodują w/w problemów. Część telewizorów też jest w II klasie i one też nie robią w/w problemów - problem będą robić wszystkie urządzenia gdzie "wtyczka ma dziurkę na uziemienie, a Ty tego uziemienia nie masz w gniazdku" - na pewno będą to pralki, na pewno komputery, często lodówki, czasami telewizory, a bardzo rzadko routery.
    Jak zepniesz te wtyczki antenowe do kupy, to uziemisz poprzez nie swoje urządzenia i problem się ukryje, ale żeby to trwale rozwiązać musisz rozwiązać kwestię uziemienia w instalacji.

    1. Jeszcze raz napiszę router nie ma uziemienia we wtyczce.
    2. Do sąsiada podłaczyłem się za pomocą 3 przedłużaczy - 2 z nich to listwy komputerowe z bezpiecznikiem i bolcami (taką listwą mam podłączony laptop miałe też router i tv ale osobnął listwą) 3 to zwykły przedłużacz ale także z bolcami.
    3. NIE NAPISAŁEM TEGO WCZEŚNIEJ ALE KABLÓWKĘ MAM PODŁĄCZONĄ ZA POMOCĄ DEKODERA HD który jest podłączony do listwy i jego wtyczka nie ma bolca.
    4. TV LG LCD i Lodówka SAMSUNG piekarnik AMICA mają już po 9 lat. Pralkę BOSCH mam od tego roku poprzednia zepsuła się mechanicznie - NIGDY NIE MIAŁEM ŻADNEGO PRZEBICIA i INNYCH PROBLEMÓW.
    5. MOJE UZIEMIENIE GNIAZDKA BOLCE MAM ZROBIONE TAK (od 10minuty 20 sekundy):
    https://www.youtube.com/watch?v=1H3pJsPoW8E
    chyba już jaśniej nie da się tego wyjaśnić. Co wy na to??
  • #41
    wielkid
    Level 10  
    Jeszcze jadna sprawa. Wszyscy pytają mnie o instalację jaką mam czy jest 3 żyłowa czy 2 żyłowa czy jest uziemienie itp. PRZECIEŻ ROUTER NIE MA NA ZASILACZU UZIEMIENIA TYLKO MA WTYCZKĘ Z DWOMA BOLCAMI także PO CO MI W MIESZKANIU UZIEMIENIE.
    DRUGA SPRAWA ZASILACZ ROUTERA DAJE WYJSCIOWE NAPIĘCIE STAŁE 12 V. Jeżeli podłączam do mojego gniazdka ROUTER i on pomiędzy swoim wyjściem koncentryka i na wejściu koncentryka ze skrzynki kabłowki do mieszkania po dotknięciu miernikiem obu nakrętek ma 100V to gdzie tu jest wina mojej instalacji?? Czy to nie jest wina wadliwego Routera lub zasilacza??
  • #42
    sosarek

    Level 43  
    @wielkid Problemem jest to że NIE CZYTASZ i NIE ROZUMIESZ tego co się do Ciebie pisze a wyjaśnione miałeś to już wielokrotnie, ostatnio w poście #37.
  • #43
    wielkid
    Level 10  
    sosarek wrote:
    @wielkid Problemem jest to że NIE CZYTASZ i NIE ROZUMIESZ tego co się do Ciebie pisze a wyjaśnione miałeś to już wielokrotnie, ostatnio w poście #37.

    Czytałeś mój ostatni post?? Router nie ma wtyczki dla bolca tylko 2 bolce. Po drugie ja mam bolce w gniazdkach zmostkowane jak na filmie z youtube. Jeżeli w gniazdku mam 230V gość z kablówki wymienia mi mój stary 9 letni router który działał dobrze na nowy i teraz ten nowy włącza do mojego gniazdka i między tylko tym jego ROUTEREM i MIĘDZY JEGO KABLEM WCHODZĄCYM do mieszkania jest na tych nakrętkach 90V to gdzie tutaj jest moja wina?? Router nie potrzebuje gniazdek z uziemieniem skoro ma wyczkę tylko na dwa bolce.
    Nie jestem elektrykiem dlatego napisałem na tym forum.

    A druga sprawa Ccy jeżeli mam instalację 2 kablową i kabel neutralny jest zmostkowany z bolce w gniazdku który w samym routerze nie ma znaczenia to jest zła instalacja??

    Dodano po 8 [minuty]:

    sosarek wrote:
    @wielkid Problemem jest to że NIE CZYTASZ i NIE ROZUMIESZ tego co się do Ciebie pisze a wyjaśnione miałeś to już wielokrotnie, ostatnio w poście #37.

    I jeszcze jedno odnośnie postu 37 czy to jest normalne i bezpieczne czy nie. Bo JESZCZE RAZ NAPISZĘ U SĄSIADA Z INSTALACJĄ Z TEGO ROKU NAPEWNO 3 ŻYŁOWĄ ZROBIONĄ PRZEZ PROFESJONALNYCH ELEKTRYKÓW PO PODŁĄCZENIU ROUTERA EFEKT BYŁ TAKI SAM.
    I kolejne moje pytanie czy jeżeli zasilacz ROUTERA daje na WYJŚCIU czyli na wejsciu ROUTERA 12 V stałe napięcie to skąd 100V pomiędzy koncentrykami które do niczego więcej nie są podłączone (jeden jest od routera a drugi ze skrzynki od kabłowi z korytarza).
  • #45
    wielkid
    Level 10  
    arlix wrote:
    Wykonaj pomiar napięcia pomiędzy kablem przychodzącej a bolcem uziemiajacym w gniazdka i drugi między routerem a bolcem uziemiajacym , podaj wyniki.

    Nie mam miernika. To nie mogę wykonać. NIE JESTEM ELEKTRYKIEM. Proszę mi wytłumaczyć na chłopski rozum: Jeżeli router nie ma wtyczki na bolec tylko normalna wąska wtyczka z dwoma bolcami bez tej dziury kabel z kablówki mam wyprowadzony ze skrzynki z korytarza do domu i między tym kablem a kablem z routera mam 100V. Jaki ma na to wpływ mojego uziemienia w gniazdku skoro router tego nie używa i nic nie mam innego podłączonego. Proszę o to wyjaśnienie??
  • #46
    jdubowski
    Tube devices specialist
    wielkid wrote:
    I kolejne moje pytanie czy jeżeli zasilacz ROUTERA daje na WYJŚCIU czyli na wejsciu ROUTERA 12 V stałe napięcie to skąd 100V pomiędzy koncentrykami które do niczego więcej nie są podłączone (jeden jest od routera a drugi ze skrzynki od kabłowi z korytarza).


    Z pojemności między uwojeniami transformatora w zasilaczu routera ew. z pojemności kondensatora między masą gorącą a zimną w tym zasilaczu.
  • #47
    wielkid
    Level 10  
    jdubowski wrote:
    wielkid wrote:
    I kolejne moje pytanie czy jeżeli zasilacz ROUTERA daje na WYJŚCIU czyli na wejsciu ROUTERA 12 V stałe napięcie to skąd 100V pomiędzy koncentrykami które do niczego więcej nie są podłączone (jeden jest od routera a drugi ze skrzynki od kabłowi z korytarza).


    Z pojemności między uwojeniami transformatora w zasilaczu routera ew. z pojemności kondensatora między masą gorącą a zimną w tym zasilaczu.

    Ale czy tak powinno być??

    Dodano po 12 [minuty]:

    Czy na tym forum nie ma JEDNEJ osoby która potrafiłaby LUDZKIM językiem odpowiedzieć laikowi na jego pytania i przemyślenia??
    Przecież JA NIE JESTEM ELEKTRYKIEM. Opisałem dosyć szczegółowo problem i mimo tylu postów NIKT nie napisał w sposób jasny:
    JAKA PRZYCZYNA JEST TYCH 100V??
    Czy to jest BEZPIECZNE??
    CZY TAK MA BYĆ??
    NIKT nie napisał czy przyczynąłmoże być uszkodzony ROUTER??
    Ciągle te pytania o bolec uziemiający. DLATEGO JA PYTAM (mimo że mam bolec w każdym gniazdku zrobiony w taki sposób: https://youtu.be/1H3pJsPoW8E?t=617
    ) jaki wpływ na działanie ROUTERA ma bolec skoro jego wtyczka nie ma dziury tylko dwa bolce (nie żywa uziemienie), a kabel żeby podłączyć go z routerem jest doprowadzony z korytarza ze skrzynki kablówki.
    Nikt nie może odpowiedzić na takie pytania??
    Myślałem że na takim fachowym forum znajdzie się ktoś kto pomorze w prosty sposób.
    Do tej pory używałem forumprawne do pomocy z różnymi skomplikowanymi prawami i tam w sposób przystępny dostawałem porady zrozumiełe mimo że nie jestem prawnikiem. Tutaj jest to trudne. Może jeszcze raz ktoś pochyli się nad tym moim problemem i mi wyjaśni co i jak. DZIĘKI.
  • #48
    User removed account
    Level 1  
  • #49
    wielkid
    Level 10  
    _cheetah_ wrote:
    To jakiś kosmos, co tu się dzieje w tym wątku. Napisałem ci już na początku, że tak - może to być uszkodzony zasilacz routera.

    I zapewne tak jest, sądząc po wywaleniu zabezpieczenia 16A. Że cię nie zabiło, to cud. Jest jeszcze cień szansy, że coś jest nie tak z instalacją elektryczną w całym budynku, a nie w twoim mieszkaniu lub ewentualnie z instalacją operatora, ale bardziej prawdopodobny jest uszkodzony router, biorąc pod uwagę, że zarówno z poprzednim, jak i z dekoderem TV problemów, jak zrozumiałem, nie było i nie ma.

    Napięcie przemienne bezpieczne w warunkach suchych jest określane na 50V, przy wilgotnych spada do 25V. Więc przy twoich 100V oraz informacji, że wywala zabezpieczenie monter w ogóle nie powinien ci nic podłączyć, bez wyjaśnienia sytuacji. Takie jest moje zdanie.

    Niestety, bazować można tylko na twoich opisach, co się tam u ciebie dzieje, dlatego też nie ma możliwości jednoznacznego określenia, że to może być "to", a nie "to". Ja obstawiam wadliwy router.

    Nie tak dawno był wątek o wywalaniu zabezpieczenia przy próbach podłączania instalacji SAT do NOWEGO TV. Okazało się, że ten nowy telewizor miał właśnie uszkodzony zasilacz sieciowy.

    A, i z ciekawości wziąłem multimetr i sprawdziłem, co jest na masach dekoderów DVB-T i laptopa w stosunku do gniazda sieciowego.
    Przy urządzeniach nie podpiętych do niczego multimetr napięć nie pokazywał w ogóle. Po podłączeniu dekoderów z wzmacniaczami, telewizorami niewielkie różnice potencjałów napięcia się się pojawiały, ale max do kilkunastu Voltów, więc w zakresach bezpiecznych.

    I nie porównuj fora prawnego do tego, co się dzieje czasami tutaj, bo możesz dostać jeszcze większego kaca... wiem, co mówię, byłem kiedyś modem na takim forum, nawet procesy zdalnie były wygrywane... ;)

    Dziekuję za taką odpowiedz. Oczywiście poprzedni router działał ok z dekoderem do kablówki i z samym TV też nie mam i nie miałem żadnych problemów. czekam na montera miałbyć 3 godziny temu z nowym routerem sprawdzimy co się będzie dziać.
    Jeszcze jedno monter mimo tych 100V mówiłmi że jak da separator to on proponuje spróbować podłączyć router odłaczając wszystkie inne urządzenia w domu dla bezpieczeństwa i sprawdzenie co się stanie. Rozumiem że mam się nie zgodzić. Jest jeszcze taka opcja że jest gniazdko w skrzynce kablówki na korytarzu i mogę mu powiedziećżeby za pomocą przedłurzaczy tam się podłączyć i zobaczyć czy coś wywali. DLA MNIE NIE DO PRZYJĘCIA JEST SYTUACJA ŻE PO PODŁĄCZENIU KONCENTRYKA Z ROUTERA I TEGO WJŚCIOWEGO MIĘDZY NIMI (między nakrętkami) jest 100V. MAM TO POŁACZENIE NA PODŁODZE a mam 5 letnie dziecko i psa. Przecież według mnie jest to niebezpieczne. Mam rację? Co o tym myślicie??
  • #50
    Piottr242
    Level 23  
    wielkid wrote:
    Czy na tym forum nie ma JEDNEJ osoby która potrafiłaby LUDZKIM językiem odpowiedzieć laikowi na jego pytania i przemyślenia??

    Gdyby laik czytał ze zrozumieniem i odpowiadał na zadane pytania a nie powtarzał "pomidor, POMIDOR!" to na pewno znalazłaby się więcej niż jedna osoba.
    Przeczytałem cały ten wątek i jak dotąd wiem jedynie, że
    - Twój router jest zasilany z zasilacza wtyczkowego który nie ma uziemienia
    - Twoja instalacja elektryczna w mieszkaniu jest wykonana bez przewodu ochronnego

    Natomiast mimo wyraźnych próśb, nie pokazałeś ani jednego obrazka gdzie by było widać pomiędzy czym a czym wychodzi Tobie te mityczne 100V.
    Napięcie elektryczne mierzy się pomiędzy dwoma punktami. To z definicji napięcia. Ja zrozumiałem, że to napięcie odkłada się na kablu telewizji kablowej wchodzącym z korytarza względem gniazdka na ten kabel w routerze, i że dzieje się tak wyłącznie po włączeniu wtyczki routera do kontaktu. Ale wcale nie mam pewności czy dobrze zrozumiałem.
    Nie wierzę, że nie masz w telefonie aparatu fotograficznego żeby pokazać miedzy czym a czym mierzysz to napięcie.
    Jeżeli oczekujesz pomocy, zrób wszystko, żeby można było Tobie pomóc.

    wielkid wrote:
    Opisałem dosyć szczegółowo problem i mimo tylu postów NIKT nie napisał w sposób jasny:
    JAKA PRZYCZYNA JEST TYCH 100V??

    Nikt nie jest na tym Forum jasnowidzem. Nie ma możliwości stwierdzenia przyczyny, jeżeli nie potrafisz opisać swojego problemu w sposób zrozumiały dla osób które chcą Ci pomóc i nie odpowiadasz na pytania próbujących pomagać.

    I na koniec: nie, moim zdaniem to nie jest ani normalne, ani bezpieczne, że na kablu koncentrycznym pojawia się napięcie 100V.
  • #51
    Chris_W

    Level 38  
    wielkid wrote:

    NIKT nie napisał czy przyczynąłmoże być uszkodzony ROUTER??

    Bo to rzadki przypadek że zasilacz wtyczkowy traci separację.
    Quote:

    Ciągle te pytania o bolec uziemiający. DLATEGO JA PYTAM (mimo że mam bolec w każdym gniazdku zrobiony w taki sposób: https://youtu.be/1H3pJsPoW8E?t=617
    ) jaki wpływ na działanie ROUTERA ma bolec skoro jego wtyczka nie ma dziury tylko dwa bolce (nie żywa uziemienie), a kabel żeby podłączyć go z routerem jest doprowadzony z korytarza ze skrzynki kablówki.

    Router nie potrzebuje uziemienia i chyba nie stanowi problemu. Ale tv może taki problem mieć.
    Quote:

    Nikt nie może odpowiedzić na takie pytania??
    Myślałem że na takim fachowym forum znajdzie się ktoś kto pomorze w prosty sposób.

    Bo masz problem z kategorii dziwnych - nie wiadomo skąd wiesz o tych 100V, skoro nie masz miernika, nie wiadomo jak to zmierzono.
    Quote:

    Do tej pory używałem forumprawne do pomocy z różnymi skomplikowanymi prawami i tam w sposób przystępny dostawałem porady zrozumiełe mimo że nie jestem prawnikiem. Tutaj jest to trudne. Może jeszcze raz ktoś pochyli się nad tym moim problemem i mi wyjaśni co i jak. DZIĘKI.

    Prawo jest interpretowalne (decyduje człowiek jak jest), a fizyka nie podlega interpretacji - skoro oczywiste rzeczy u Ciebie nie maja miejsca (a tak wynika) to problem jest głębszy - wtedy na pewno prosty katalog rozwiązań się nie sprawdzi - ergo - to nie jest sprawa do rozwiązania na forum.
  • #52
    wielkid
    Level 10  
    Piottr242 wrote:
    wielkid wrote:
    Czy na tym forum nie ma JEDNEJ osoby która potrafiłaby LUDZKIM językiem odpowiedzieć laikowi na jego pytania i przemyślenia??

    Gdyby laik czytał ze zrozumieniem i odpowiadał na zadane pytania a nie powtarzał "pomidor, POMIDOR!" to na pewno znalazłaby się więcej niż jedna osoba.
    Przeczytałem cały ten wątek i jak dotąd wiem jedynie, że
    - Twój router jest zasilany z zasilacza wtyczkowego który nie ma uziemienia
    - Twoja instalacja elektryczna w mieszkaniu jest wykonana bez przewodu ochronnego

    Natomiast mimo wyraźnych próśb, nie pokazałeś ani jednego obrazka gdzie by było widać pomiędzy czym a czym wychodzi Tobie te mityczne 100V.
    Napięcie elektryczne mierzy się pomiędzy dwoma punktami. To z definicji napięcia. Ja zrozumiałem, że to napięcie odkłada się na kablu telewizji kablowej wchodzącym z korytarza względem gniazdka na ten kabel w routerze, i że dzieje się tak wyłącznie po włączeniu wtyczki routera do kontaktu. Ale wcale nie mam pewności czy dobrze zrozumiałem.
    Nie wierzę, że nie masz w telefonie aparatu fotograficznego żeby pokazać miedzy czym a czym mierzysz to napięcie.
    Jeżeli oczekujesz pomocy, zrób wszystko, żeby można było Tobie pomóc.

    wielkid wrote:
    Opisałem dosyć szczegółowo problem i mimo tylu postów NIKT nie napisał w sposób jasny:
    JAKA PRZYCZYNA JEST TYCH 100V??

    Nikt nie jest na tym Forum jasnowidzem. Nie ma możliwości stwierdzenia przyczyny, jeżeli nie potrafisz opisać swojego problemu w sposób zrozumiały dla osób które chcą Ci pomóc i nie odpowiadasz na pytania próbujących pomagać.

    I na koniec: nie, moim zdaniem to nie jest ani normalne, ani bezpieczne, że na kablu koncentrycznym pojawia się napięcie 100V.


    Pisałem KILKA RAZY 100V jest między kablem kablówkowym wchodzącym do domu a kablem wychodzącym z routera. Teraz na zdjęciu wszystko widać.
  • #53
    wielkid
    Level 10  
    Chris_W wrote:
    wielkid wrote:

    NIKT nie napisał czy przyczynąłmoże być uszkodzony ROUTER??

    Bo to rzadki przypadek że zasilacz wtyczkowy traci separację.
    Quote:

    Ciągle te pytania o bolec uziemiający. DLATEGO JA PYTAM (mimo że mam bolec w każdym gniazdku zrobiony w taki sposób: https://youtu.be/1H3pJsPoW8E?t=617
    ) jaki wpływ na działanie ROUTERA ma bolec skoro jego wtyczka nie ma dziury tylko dwa bolce (nie żywa uziemienie), a kabel żeby podłączyć go z routerem jest doprowadzony z korytarza ze skrzynki kablówki.

    Router nie potrzebuje uziemienia i chyba nie stanowi problemu. Ale tv może taki problem mieć.
    Quote:

    Nikt nie może odpowiedzić na takie pytania??
    Myślałem że na takim fachowym forum znajdzie się ktoś kto pomorze w prosty sposób.

    Bo masz problem z kategorii dziwnych - nie wiadomo skąd wiesz o tych 100V, skoro nie masz miernika, nie wiadomo jak to zmierzono.
    Quote:

    Do tej pory używałem forumprawne do pomocy z różnymi skomplikowanymi prawami i tam w sposób przystępny dostawałem porady zrozumiełe mimo że nie jestem prawnikiem. Tutaj jest to trudne. Może jeszcze raz ktoś pochyli się nad tym moim problemem i mi wyjaśni co i jak. DZIĘKI.

    Prawo jest interpretowalne (decyduje człowiek jak jest), a fizyka nie podlega interpretacji - skoro oczywiste rzeczy u Ciebie nie maja miejsca (a tak wynika) to problem jest głębszy - wtedy na pewno prosty katalog rozwiązań się nie sprawdzi - ergo - to nie jest sprawa do rozwiązania na forum.

    JA NIE MAM MIERNIKA ALE MIERNIK MIAŁ MONTER. On wiedział że dzień wcześniej kopnąłmnie prąd i przed podłączeniem miał to sprawdzić za pomocą miernika czy jest napięcie czy nie. I mu miernik pokazał 100V. A z TV NIE MAM ŻADNEGO PROBLEMU.
    I jeszcze jedna sprawa jeżeli mam instalację 2 kablową i mam w gniazdkach bolec uziemiający zmostkowany z kablem neutralnym tak jak wyżej pokazałem na filmie z YOUTUBE to mam uziemienie w gniazdkach czy nie??
  • #54
    jdubowski
    Tube devices specialist
    jdubowski wrote:
    wielkid wrote:
    I kolejne moje pytanie czy jeżeli zasilacz ROUTERA daje na WYJŚCIU czyli na wejsciu ROUTERA 12 V stałe napięcie to skąd 100V pomiędzy koncentrykami które do niczego więcej nie są podłączone (jeden jest od routera a drugi ze skrzynki od kabłowi z korytarza).

    Z pojemności między uwojeniami transformatora w zasilaczu routera ew. z pojemności kondensatora między masą gorącą a zimną w tym zasilaczu.

    Ale czy tak powinno być??

    Pojemności między siecią wyjściem zasilacza są limitowane, jeśli zasilacz jest sprawny (czytaj - nie ma przebicia) to tak powinno być i jest to bezpieczne.
  • #55
    User removed account
    Level 1  
  • #56
    wielkid
    Level 10  
    _cheetah_ wrote:
    Jestem dobrej myśli, że wymiana routera zamknie sprawę.

    Blokery czyli galwaniczne separatory napięcia stosuje się na sieciach kablowych, ale głównie do pozbywania się niewielkich różnic potencjałów, tak aby przy łączeniu kabla z kablówki do urządzeń unikać 'iskrzenia'.

    U ciebie to inna bajka, bo taka różnica, i to jeszcze wysadzająca zabezpieczenie kwalifikuje się do naprawy, a nie środków zaradczych, jak bloker napięcia. Natomiast, jeśli po wymianie routera problem by zmienił się o tyle, że wiadomym by się stało, że nowy router jest bezpieczny (jak dekoder TV), a występowałaby kilkunasto, czy kilkudziesięcio woltowa różnica potencjałów (w zakresie napięć bezpiecznych) - wtedy bloker tak, jak najbardziej. Zresztą, chyba gdzieś wspominałeś, że monter coś tam ci napominał o niewielkich różnicach potencjałów, do 30V.

    Monter miał separato ze sobą nie mam go teraz bo go zabrał ale po jego zastosowaniu na końcu kabla wchodzącego do mieszkania nadal było 90-100v pomiędzy nim a routerem.
    Te blokery rozumiem są zamontowane gdzieś w kamienicy nie w mieszkaniach??
  • #57
    User removed account
    Level 1  
  • #58
    wielkid
    Level 10  
    _cheetah_ wrote:
    No to ciekawostka z tym blokerem montera. Bloker powinien być dwubiegunowy, czyli separujący galwanicznie i żyłę środkową, i ekran kabla. Może miał jednobiegunowy?

    Ale, jeśli założył dwubiegunowy, to miernik nie miał prawa nic pokazać.

    Bloker powinno się zakładać po wejściu kabla do mieszkania.

    Monter zabrał separator ale zostawił jego naklejkę taką jak w załączniku i montował go na koncu kabla wchodzącego do domu jak na drugim zdjęciu
  • #59
    jdubowski
    Tube devices specialist
    wielkid wrote:
    Czy na tym forum nie ma JEDNEJ osoby która potrafiłaby LUDZKIM językiem odpowiedzieć laikowi na jego pytania i przemyślenia??


    Wiele takich osób sie tu wypowiedziało. Tylko ty jakoś nie chcesz przyjąć do wiadomości...

    wielkid wrote:
    NIKT nie napisał czy przyczynąłmoże być uszkodzony ROUTER??


    Bo nie jesteśmy wróżkami. Napięcie rzędu 100V zmierzone miernikiem o rezystancji wejściowej rzędu dziesiątek megaomów nic nie mówi o sprawności zasilacza routera - trzeba zrobić pomiar miernikiem rezystancji izolacji.

    wielkid wrote:
    Ciągle te pytania o bolec uziemiający. DLATEGO JA PYTAM (mimo że mam bolec w każdym gniazdku zrobiony w taki sposób: https://youtu.be/1H3pJsPoW8E?t=617


    Instalację robił głąb a nie elektryk, to jest jeden problem (nie mający zapewne związku z twoimi 100V), a pytania o bolec wynikały z potrzeby potwierdzenia ze napięcie bierze sie z pojemności wewnętrznych w zasilaczu. Gdyby tenże miał wtyczkę z bolcem i podłączony był do gniazda z uziemieniem to problemu byś nie zaobserwował.

    _cheetah_ wrote:
    I zapewne tak jest, sądząc po wywaleniu zabezpieczenia 16A. Że cię nie zabiło, to cud. Jest jeszcze cień szansy, że coś jest nie tak z instalacją elektryczną w całym budynku, a nie w twoim mieszkaniu lub ewentualnie z instalacją operatora, ale bardziej prawdopodobny jest uszkodzony router, biorąc pod uwagę, że zarówno z poprzednim, jak i z dekoderem TV problemów, jak zrozumiałem, nie było i nie ma.


    Zadzialanie bezpiecznika miało miejsce gdy autor wątku gmerał za telewizorem, stawiam wirtualne piwo że "ekspert" który mu robił instalację wyzerował mu gniazdo za telewizorem do fazy (bezpiecznik jest na przewodzie fazowym, gdyby przyczyną była faza pojawiająca się na przewodzie koncentrzycznym bezpiecznika by nie "wybiło").
  • #60
    wielkid
    Level 10  
    jdubowski wrote:
    wielkid wrote:
    Czy na tym forum nie ma JEDNEJ osoby która potrafiłaby LUDZKIM językiem odpowiedzieć laikowi na jego pytania i przemyślenia??


    Wiele takich osób sie tu wypowiedziało. Tylko ty jakoś nie chcesz przyjąć do wiadomości...

    wielkid wrote:
    NIKT nie napisał czy przyczynąłmoże być uszkodzony ROUTER??


    Bo nie jesteśmy wróżkami. Napięcie rzędu 100V zmierzone miernikiem o rezystancji wejściowej rzędu dziesiątek megaomów nic nie mówi o sprawności zasilacza routera - trzeba zrobić pomiar miernikiem rezystancji izolacji.

    wielkid wrote:
    Ciągle te pytania o bolec uziemiający. DLATEGO JA PYTAM (mimo że mam bolec w każdym gniazdku zrobiony w taki sposób: https://youtu.be/1H3pJsPoW8E?t=617


    Instalację robił głąb a nie elektryk, to jest jeden problem (nie mający zapewne związku z twoimi 100V), a pytania o bolec wynikały z potrzeby potwierdzenia ze napięcie bierze sie z pojemności wewnętrznych w zasilaczu. Gdyby tenże miał wtyczkę z bolcem i podłączony był do gniazda z uziemieniem to problemu byś nie zaobserwował.

    _cheetah_ wrote:
    I zapewne tak jest, sądząc po wywaleniu zabezpieczenia 16A. Że cię nie zabiło, to cud. Jest jeszcze cień szansy, że coś jest nie tak z instalacją elektryczną w całym budynku, a nie w twoim mieszkaniu lub ewentualnie z instalacją operatora, ale bardziej prawdopodobny jest uszkodzony router, biorąc pod uwagę, że zarówno z poprzednim, jak i z dekoderem TV problemów, jak zrozumiałem, nie było i nie ma.


    Zadzialanie bezpiecznika miało miejsce gdy autor wątku gmerał za telewizorem, stawiam wirtualne piwo że "ekspert" który mu robił instalację wyzerował mu gniazdo za telewizorem do fazy (bezpiecznik jest na przewodzie fazowym, gdyby przyczyną była faza pojawiająca się na przewodzie koncentrzycznym bezpiecznika by nie "wybiło").

    Mnie nie kopneło gdy gmerałem za tV tylko dotkąłem tego na obrazku a gnadka mam wszyskie uziemione takim mostkiem:
    https://www.youtube.com/watch?v=1H3pJsPoW8E&feature=youtu.be&t=617