Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Octagon SF8008 - Dodanie linii cccam

zegnallo 01 Dec 2019 00:15 8214 6
  • #1
    zegnallo
    Level 8  
    Witam serdecznie.
    Mam problem z uruchomieniem linii. Octagon posiada Open ATV 6.3. Wchodzę w menu, wtyczki, file commander, plik CCcam.cfg który mam na pendrive, daję kopiuj do folderu etc oraz do folderu usr a tam do keys no i właśnie tam się nie chce skopiować bo go nie widzę dodanego.
    Może jest jakiś inny sposób uruchomienia linii? Może coś robię nie tak jak trzeba? Jest to moja pierwsze styczność z takim dekoderem (wcześniej był GT Nova V8 tam było to bardzo proste).
    Bardzo proszę was o pomoc krok po kroku co mam zrobić.
  • #3
    zegnallo
    Level 8  
    Tak, mam zainstalowane. Udało mi się w końcu skopiować do keyes ale nic to nie dało, nic się nie dzieje.
    Jak wejdę w CCcam info o serwerze to mam dwa z zielonym paskiem po lewo więc jakby były aktywne.

    Dodano po 55 [minuty]:

    Ok już poradziłem sobie ale mam kolejny problem... każdy kanał wyświetla się przez ok 5 sek i zatrzymanie na 5 sek i tak cały czas. Tu już nie wiem kompletnie co i jak mam zrobić.
  • #4
    ucy7400
    Level 21  
    zegnallo wrote:
    każdy kanał wyświetla się przez ok 5 sek i zatrzymanie na 5 sek i tak cały czas.

    Jaka karta w czytniku?
  • #5
    zegnallo
    Level 8  
    Bez karty. To są linie.
  • #6
    ucy7400
    Level 21  
    Które kanały nie działają?
  • #7
    zegnallo
    Level 8  
    Już jest ok. Czasami najprostsza rzecz pomaga czyli wyłączyć z prądu. Nie wiem czemu ale już jest ok.
    Dziękuję wszystkim za pomoc.