Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung Galaxy A50 - irytująca reklama na cały wyświetlacz

01 Gru 2019 20:30 168 8
  • Poziom 17  
    Witam.
    Od kilku dni, podczas normalnej pracy na telefonie włącza mi się na cały ekran reklama jakiegoś świństwa. Załączam screen. Skanowałem antywirusem oraz Malwarebytes ale nic nie wykryło. W ostatnim czasie nie instalowałem żadnych nowych aplikacji.
    Co to za cholera jest?
    Samsung Galaxy A50 - irytująca reklama na cały wyświetlaczScreenshot..._CPU-Z.jpg Download (1.04 MB)

  • Poziom 43  
    Reklama portalu sprzedażowego, wystarczy że polubiłeś na FB itd.
  • Poziom 31  
    Ustawienia fabryczne zalatwią sprawę, wcześniej należy wykonać kopię najważniejszych danych, wylogować się z konta Google.
  • Poziom 17  
    Nie chce robić ustawień fabrycznych, za dużo roboty i kłopotu. To taka rada kowala.

    Dodano po 3 [minuty]:

    Nie polubiłem żadnej takiej strony..

  • Poziom 43  
    lufa9999 napisał:
    Nie polubiłem żadnej takiej strony..

    Jesteś tego pewny? Wystarczy że zrobiłeś to na komputerze w przeglądarce i masz zsynchronizowane konta z telefonem - tak teraz działają reklamy - myślisz że dlaczego jak w ciągu kilku dni wpiszesz w wyszukiwarce "trampki w promocji" któregoś razu sam Ci to podsunie?
  • Poziom 17  
    To co z tym zrobić? Da się to jakoś zablokować?

    Dodano po 5 [minuty]:

    Jest taki program adguard. Może to?

    Dodano po 12 [minuty]:

    Właśnie sprawdziłem, mam wyłączoną synchronizację.
  • Poziom 25  
    Wyczyść cache przeglądarek...
  • Poziom 43  
    Jak się pojawi to kliknij lewy klawisz funkcyjny (ten co pokazuje otwarte aplikacje) tak zidentyfikujesz aplikację winowajcę. Potem zobaczymy - może wystarczy usunąć ustawienia samej aplikacji.

    P. S. Mi po aktualizacji peel remote wyrzuca reklamy raz dziennie. Wystarczyło przywrócić fabryczna wersję. Niczego nie akceptowałem.
  • Poziom 17  
    Na razie wyczyscilem cache przeglądarki i jest ok.