Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Problemy z graniem online na PS4

01 Gru 2019 22:07 138 9
  • Poziom 5  
    Witam.

    Mam problem z graniem online na konsoli PS4...tzn. Mam internet LTE PLAY do 20 Mb/s.....Konsolę mam podłączoną przez wi-fi do routera HUAWEI B525s (kabel nie wiele zmienia) gdy odpalam COD MW ciągle mam utraty pakietów (LAGI) nat w grze mam ŚREDNI.....rozmawiać w grupie ze znajomym mogę ale mówi że mam taki CYFROWY głos....gdy chcę z nim zagrać to mogę zagrać dołączy mnie do niego i odwrotnie ale niestety są lagi i grając ledwo mnie słychać (ucina słowa).....Bardzo Was proszę o rozwiązanie tego problemu....jeśli trzeba to porobię potrzebne testy i zamieszczę screeny, tylko od czego powinienem zacząć?

    PS. Fakt że ten internet jest dzielony na 3 telefony ale i tak prędkość jest dobra poniżej test:

    Problemy z graniem online na PS4

    Więc gdzie leży problem? Dodam że wcześniej na neostradzie nie miałem tego problemu.

  • Poziom 43  
    Ustawienia połączenia w konsoli masz ręczne czy automatyczne, uPNP włączone?
  • Poziom 5  
    Ustawienia w konsoli mam automatyczne, UPnP włączone (i nawet samo wykrywa jakiś port)

  • Poziom 43  
    spider1991 napisał:
    Fakt że ten internet jest dzielony na 3 telefony

    Za pomocą jakiego urządzenia? Rozłącz telefony i sprawdź jeszcze raz - taka prędkość do gry online to trochę mało tym bardziej że to internet mobilny.
  • Poziom 5  
    ok. spróbuję rozłączyć i dam znać.
  • Specjalista Sieci, Internet
    spider1991 napisał:
    Mam internet LTE PLAY

    Brak publicznego IP, brak możliwości przekierowania portów itd
    1,5Mb na wysyłaniu i to jeszcze dzielisz - na jedno urządzenie to będzie 200 kilobitów a po przeliczeniu na kilobajty transferu... - już wiesz dlaczego problem.
    Wysłanie pliku tekstowego to będzie na tym kilka sekund a tu pakiety idą non stop.
  • Poziom 5  
    Więc w czym główny problem?

  • Poziom 43  
    W jakości prędkości połączenia, jak napisałem
    sosarek napisał:
    taka prędkość do gry online to trochę mało tym bardziej że to internet mobilny
  • Poziom 5  
    masz rację......zablokowałem inne urządzenia i ani jednego utraconego pakietu....dzięki.
  • Poziom 5  
    Problemem jest po prostu obciążenie internetu. Gdy inne urządzenia korzystają z LTE to jest wtedy za duże obciążenie i są lagi...rozwiązaniem jest albo zmiana internetu na bardziej stabilny albo po prostu granie online gdy inne urządzenia są nieaktywne. Dzięki za pomoc. zamykam.