Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Fabia - Światła tylne nie świecą. Po włączeniu chwile migają.

05 Gru 2019 17:38 147 4
  • Poziom 2  
    Pomóżcie, mam pilny problem. Przyczepka załadowana i czeka na jazdę, a tu problem ze światłami. Kontrolka świateł na desce się pali, jak przy spalonej żarówce. Nie świecą lewe światła pozycyjne z tyłu samochodu i przyczepki oraz to białe światło z przodu przyczepki. Żarówki są sprawne, bo po włączeniu świateł kilka razy migają (wszystkie lewe), potem gasną i nie świecą - to wyraźny komunikat od auta :)

    Kilka dni temu zerwałem kabel w przyczepce i podłączałem całą lampę jeszcze raz. Po naprawie wszystkie światła działały. Oprócz przeciwmgielnego, do którego nie znalazłem kabelka.

    Po odłączeniu przyczepki, w samochodzie światła działają poprawnie. Podpowiedzcie gdzie szukać problemu.
  • Poziom 40  
    Zaczął bym od sprawdzenia masy w gnieździe od strony auta, jak i we wtyczce od strony przyczepy.
  • Poziom 2  
    Jedyne co mogłem zrobić w tej chwili to przeczyścić styki. Nie pomogło. Zajrzałem też do lampy czy jakiegoś zwarcia w kablach nie ma. Po rozładowaniu jeszcze przejrzę kable. Problem z masą nie do końca mi pasuje, bo tylko jedna strona szwankuje.
  • Poziom 33  
    Brak masy/słaba masa w lewej lampie przyczepki da taki objaw.
  • Poziom 2  
    Czyli to jest celowo z lewej strony sygnalizowane żeby było widać w lusterku czy coś? :) Czy brak masy przypadkiem nie objawiłby się całkowitym brakiem świateł? Tak tylko sobie spekuluję.
    Znalazłem problem. Szukałem go w naprawianej wcześniej lampie, a problem był po drugiej stronie przyczepki. W przedniej lampie gniazdo żarówki było zalane wodą. Dzięki za podpowiedzi.