Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

IVECO DAILY 3510 Nie odpala !!

PS405ful 09 Dec 2019 21:24 576 3
  • #1
    PS405ful
    Level 7  
    Witam kupiłem niedawno Iveco z silnikiem 2.5 td z 1995roku. W samochodzie urwał sie pasek rozrządu poprzedni właściciel rozebrał silnik wyremontował głowice i poskładał częściowo. Sprzedający zapewniał że samochód jeździł i odpalał bez problemu. Ja poskładałem do końca lecz samochód nie chce odpalić rozrząd ustawiony na znaki górny martwy punkt itd. paliwo dochodzi do wtrysków. Z tego co wyczytałem raz w tych silnikach były świece żarowe a raz świeca płomieniowa wiadomo od czegoś tam na pewno zależy. Co najciekawsze u mnie nie ma świec żarowych tylko jest miejsce na świece płomieniową w kolektorze której nie dostałem ani nie ma jej gdzie podłączyć czy nawet jak zasilić paliwem została po prostu dziura i nwm czy ten poprzednik poucinał z nudów czy samochód odpalał bez żadnego zapłonu. Pojazd nawet nie chce zaskoczyć na plaku. A no i wydaję mi się że za słabo zasysa powietrze kolektrorem ssącym. Proszę o pomoc bo już powoli zaczynam tracić cierpliwość.
  • #2
    kdvc
    Level 24  
    Witam jeśli twierdzisz ze na tak zwanym plaku nie startuje to sprawdź kompresje na cylindrach i sprawdź czy wogule wałek w głowicy się kreci by wykluczyć czy aby ten "remont" to nie był tylko chwyt marketingowy bądź coś nie poszło z wymianą napędu rozrządu jak należy:)
  • #3
    PS405ful
    Level 7  
    Kompresja wynosi 14 bar na każdym cylindrze. Jeszcze nie napisałem o tym że z pod 3 wtrysku walilo paliwem i na ani jednym z nich nie ma podkładek miedzianych tylko nwm czy były kiedyś jutro zawioze prawdopodobnie wtryski do sprawdzenia.
  • #4
    krau
    Level 24  
    Albo źle zmierzona kompresja, albo przy tak niskiej to zdziwiłbym się gdyby odpalił. Powinna być sporo wyższa.