Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

vectra c 2.0 dti - Ciężko odpala na zimnym silniku, kopci

reganreg 12 Dec 2019 10:08 663 2
  • #1
    reganreg
    Level 3  
    Latem nie mam żadnych problemów. Dopiero gdy temp. spodnie do zera samochód ciężko uruchomić. Po dłuższym kręceniu rozrusznikiem chwyci jakby na dwa cylindry i przez chwilę rzuca silnikiem aż załapie na normalne obroty. Wydobywa się przy tym duża ilość śmierdzącego dymu. Pużniej samochód pali na dotyk za każdym razem dopóki nie postoi do następnego ranka. Tak mam każdego roku kiedy zaczynają się chłody.
  • #3
    MLODY73
    Level 16  
    Ja bym zaczął od sprawdzenia filtra oleju - jak czarno to do wymiany uszczelnienia wtryskiwaczy.
    Może też się zapowietrzać - do wymiany wężyki powrotu i sławetny o ring w pompie.
    Jak dzieje ci się coś takiego tylko w okolicach zera ( gdzieś tak od +5 do -5) - powyżej i po niżej jest ok?
    To niestety jest już zużyty silnik - podobno było nowe oprogramowanie do sterownika na ten problem, które podwyższało punkt temperatury, od którego załączają się świece żarowe, korygowało też dawkę paliwa i kąt wtrysku.
    Najprostszym sposobem jest dołożenie przekaźnika czasowego z opornikiem dołączanym w szereg z czujnikiem temperatury silnika - który oszukuje sterownik, że jest zimniej i załącza świece w wyższej temperaturze.

    Edit.
    Oczywiście świece sprawdziłeś? Uwaga potrafią się urwać przy wykręcaniu.