Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówka Samsung RL34HGMG - Lód w zamrażarce, nie działa chłodziarka.

jonatanek 16 Dec 2019 18:50 5103 1
  • #1
    jonatanek
    Level 10  
    Witam wszystkich.
    Przeczytałem kilka tematów z podobnymi problemami, ale chciałem się upewnić...



    Problem pojawił się dwa miesiące temu, pod lodówką woda. Co jakiś czas mała kałuża. Rozebrałem, ale niestety nie dostałem się do parownika, a z racji tego, że nie mogłem na dłużej wyłączyć lodówki tylko ją rozmroziłem (w zamrażarce było dużo lodu). Po włączeniu działała przez miesiąc, ale lód się zbierał, musiałem wyjąc dolną szufladę przez ten czas zebrało się naprawdę sporo lodu. Teraz niestety zaczął migać wskaźnik temperatury chłodziarki i przestała mrozić (temperatura w środku 25°C) zamrażarka dalej mroziła.

    Teraz znów to rozmroziłem i udało mi się dostać do parownika. Jednak teraz pytanie, bo podejrzewałem na 90% grzałkę, ale wykonałem pomiary i na grzałce jest 233Ω, dalsze pomiary na foto. "Czopek" :) to chyba czujnik temp. na dole w parowniku. Trym to taki podłużny z boku.

    Przepraszam z góry, ale nie znam się na tym. Prośba o info czy to oznacza, że te czujniki i grzałka są sprawne? Z tyłu nad agregatem w pojemniku sucho jak pieprz. Sprawdzę jeszcze czy jest drożność pod parownikiem, ale nie chcę nic uszkodzić, rozszczelnic układu.
    Lodówka Samsung RL34HGMG - Lód w zamrażarce, nie działa chłodziarka.grzalk..jpg Download (95.74 kB) Lodówka Samsung RL34HGMG - Lód w zamrażarce, nie działa chłodziarka.trym_0..jpg Download (128.35 kB) Lodówka Samsung RL34HGMG - Lód w zamrażarce, nie działa chłodziarka.trym.jpg Download (56.31 kB)
  • #2
    Kvinto Lodówka
    Level 2  
    Otwór spustowy u dołu po lewej pod parownikiem