Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Brak jednej fazy w kablu.

miroslaw wielki 18 Dec 2019 06:34 1923 37
e-mierniki
  • e-mierniki
  • #2
    Magic_moon
    Level 29  
    A co w tym dziwnego ? Może było zwarcie / przeciążenie lub jakieś uszkodzenie na jednej fazie i ci zabrakło.
  • #4
    retrofood
    VIP Meritorious for electroda.pl
    A z siekierą w okolicy kabla nikt się nie kręcił?
  • e-mierniki
  • #6
    Magic_moon
    Level 29  
    Zrobisz pomiary to się wszystko wyjaśni.
  • #8
    Magic_moon
    Level 29  
    Wszystko zależy od pomiarowca.
  • #9
    qadam12

    Level 27  
    miroslaw wielki wrote:
    A ile bierze się za takie marnowanie czasu?

    Naszego na forum, czy kogoś innego?
    A od strony zasilania są wszystkie fazy?
  • #10
    CYRUS2
    Level 43  
    "Elektroda" potrzebna do tak banalnej sprawy ?
    "Gdybanie" nic nie da.
    Stwierdź kolego niesprawność kabla.
    Niepotrzebne dokładne pomiary.
    Do stwierdzenia takiego uszkodzenia wystarczą pomiary 0-1.
    Przynajmniej czy jest ciągłość żyły czy brak.

    miroslaw wielki wrote:
    Ale to 4x50 .
    Wiadomo jaki to metal.
  • #12
    retrofood
    VIP Meritorious for electroda.pl
    miroslaw wielki wrote:
    Aluminium panie kolego. Dla mnie to zagadka bo nigdy nie słyszałem o takiej sprawie żeby kabel sam z siebie tak.

    Nie ma mowy o tym, żeby "tak sam z siebie". Szukaj przyczyny, bo cuda się nie zdarzają.
  • #14
    nuszek
    Level 29  
    miroslaw wielki wrote:
    Witam. Zwracam się do profesjonalistów z pytaniem. Czy mieliście panowie taki przypadek że zabrakło wam kiedyś w 500 metrowym kablu 4x50 jednej fazy?

    Cuda się zdarzają, to prosty przypadek, podczas kładzenia kabla została uszkodzona izolacja, /delikatne nacięcie, dziurka od igły itp./.
    Taki kabel na początku przechodzi nawet pomiary, dopiero z czasem /nawet kilka lat/ jak wilgoć zaczyna wnikać, następuje powolne wypalanie się żyły aż do przerwania.
    Miałem taki przypadek na kablu YKY 4 X 95 mm², gdzie uszkodzenie wyszło po 3 latach.
  • #18
    qadam12

    Level 27  
    miroslaw wielki wrote:
    W tamtym roku kładziony. Pod koniec tygodnia będzie pomiar. Czy ewentualnie mogę zalutować tulejki na żyle ma gorąco?

    Mufa kablowa -jak znajdziesz przerwę.
  • #19
    retrofood
    VIP Meritorious for electroda.pl
    qadam12 wrote:
    miroslaw wielki wrote:
    W tamtym roku kładziony. Pod koniec tygodnia będzie pomiar. Czy ewentualnie mogę zalutować tulejki na żyle ma gorąco?

    Mufa kablowa -jak znajdziesz przerwę.
    Zestaw naprawczy. Technologia się uwspółcześniła.

    Dodano po 1 [minuty]:

    nuszek wrote:
    miroslaw wielki wrote:
    Witam. Zwracam się do profesjonalistów z pytaniem. Czy mieliście panowie taki przypadek że zabrakło wam kiedyś w 500 metrowym kablu 4x50 jednej fazy?

    Cuda się zdarzają, to prosty przypadek, podczas kładzenia kabla została uszkodzona izolacja, /delikatne nacięcie, dziurka od igły itp./.
    Taki kabel na początku przechodzi nawet pomiary,

    To musiało być wybitnie wyjątkowe zdarzenie, kable z takimi uszkodzeniami rzadko przechodzą pomiary po ułożeniu.
  • #20
    adam 660
    Level 15  
    Szanowni koledzy kabel Al chyba 4x75 mm typ nieznany , teren zalewowy .Po powodzi zaczął sporadycznie wyzwalać zabezpieczenia różnie to na jednej to na drugiej żyle ,wreszcie przerwa brak jednej fazy.Po odkopaniu w podejrzanym miejscu (obok podkopu pod fundamenty) okazało się że jednej żyły prawie nie było,został utleniony biały proszek, co kawałek na kablu coś w rodzaju bąbla po wycięciu ok.4 metrów pomiar i cały kabel do wymiany.Stawiam na uszkodzenie izolacji kabla i wodę , z tamtym kablem też nie było kłopotów a miał dobrych parę lat i nieraz był zalany. A jeszcze jedno - ZDROWYCH ,WESOŁYCH I SPOKOJNYCH ŚWIĄT życzy wszystkim Adam.
  • #21
    Lisek64
    Level 28  
    adam 660 wrote:
    Stawiam na uszkodzenie izolacji kabla i wodę

    Dokładnie . Szwagier robił odwodnienie zjazdu do garażu pod domem . kopali i dokopali się do mojego kabla i któryś niechcący łopatą naciął izolację (mnie przy tym nie było , dowiedziałem się potem jak wszcząłem "dochodzenie" ;-) ) Zasypali wybranym piachem , ułożyli nawet folię . Kłopoty zaczęły się po paru miesiącach i kilku intensywnych deszczach . Najpierw brak jednej fazy potem kłopoty z napięciem na drugiej . Skończyło się wizytą pomiarowców w którym miejscu może być przerwa i po diagnozie (murek oporowy przy zjeżdzie i "dołek zanikowy" ) i 20 metrowym by-passem od przyłącza do "suchego" miejsca ułożenia kabla ;-)
  • #23
    CYRUS2
    Level 43  
    xury wrote:
    Ja miałem tak na 4x70mm. Wystarczy tylko za bardzo "przegiąć" kabel, który sobie pęknie wewnątrz. Przy aluminium o to nie trudno.
    miroslaw wielki wrote:
    Ale to 4x50 .
    Dlatego napisałem: wiadomo jaki to metal.
    A kolega miroslaw wielki myślał że nie wiem.
    retrofood wrote:
    To musiało być wybitnie wyjątkowe zdarzenie, kable z takimi uszkodzeniami rzadko przechodzą pomiary po ułożeniu.
    Może pomiarów nie przechodził.
  • #24
    retrofood
    VIP Meritorious for electroda.pl
    CYRUS2 wrote:
    retrofood wrote:
    To musiało być wybitnie wyjątkowe zdarzenie, kable z takimi uszkodzeniami rzadko przechodzą pomiary po ułożeniu.
    Może pomiarów nie przechodził.

    Tak i mnie się wydaje, dlatego o tym wspomniałem. Że go nikt po ułożeniu nie mierzył. A to jest błąd w sztuce.
  • #25
    CYRUS2
    Level 43  
    retrofood wrote:
    A to jest błąd w sztuce.
    Brak doświadczenia.
    Wielu autorom na forum wydaje się, że do wykonania rozdzielnicy wystarczy umiejętność manipulacji wkrętakiem.
    Przecież to takie "naturalne".
  • #27
    qadam12

    Level 27  
    miroslaw wielki wrote:
    Mam taką cichą nadzieję ze to tylko w szafce rozdzielczej jakiś chochlik siedzi.

    To jeszcze nie sprawdzone? Więc, po co ten temat?