Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

clifford - problem

giastas 23 Sep 2005 21:07 2936 7
  • #1
    giastas
    Level 11  
    Witam wszystkich

    Potrzebuje pomocy w okiełznaniu alarmu samochodowego.
    Sprawa wygląda następująco.
    Rozładował się akumulator, po wyjęciu go najprawdopodobniej alarm zablokował wszystkie układy odczytując to jako atak.
    Udało się uruchomi samochód, ale alarm nie reaguje na pilota, możliwy jest tylko tryb serwisowy.
    Podobno trzeba wprowadzi jakiś kod lub sekwencje ale jaki i w jaki sposób niewiem.
    Dodam że autko to Nissan Almera.
  • #2
    łukasz 1
    Level 17  
    jaki model alarmu jak mozesz to przeczytaj to co pisze na stacji alarmu np.st800p. wersja 4.7 jak napiszesz to powiem ci co trzeba wprowadzic zeby alarm zaczoł działac poprawnie mozesz napisac na meila luki_k(malpa)op.pl
  • #3
    asar
    Level 11  
    o ile pamietam programowanie pilota przekrecic kluczyk w tacyjce i potem 13 razy przelaczyc przelacznikiem serwisowym potem wlaczyc stacyjke i nacisnac duzy zielony przycisk na pilocie
  • #4
    msepl
    Level 25  
    Quote:
    o ile pamietam programowanie pilota przekrecic kluczyk w tacyjce i potem 13 razy przelaczyc przelacznikiem serwisowym potem wlaczyc stacyjke i nacisnac duzy zielony przycisk na pilocie



    czasami trzeba wcześniej 19 razy przełącznikiem przy włączonej stacyjce - kasowanie pilotów/czyszczenie pamięci
    za każdym naciśnięciem przycisku serwisowego ma się odezwać syrenka "pik"
  • #5
    łukasz 1
    Level 17  
    to co inni proponuja dotyczy alarmu avital mark 3 ale cliford ma w swojej ofercie ok 20 alarmów wiec trzeba sie okreslic opisz mi swój pilot a powiem ci jaki masz model alarmu
    luki_k(malpa)op.pl
  • #6
    proarm
    Level 11  
    Problem będzie się powtarzał, programowanie pomaga ale tylko do momentu większego wachnięcia napięcia (może to być włączenie rozrusznika) i alarm znowu odmówi posłuszeństwa
    Faktycznie problem twojego alarmu polega na tym że "najlepszy alarm " na rynku ma kończącą się pamięć i w twoim właśnie się skończyła- to jest zła wiadomość, teraz już same dobre -
    1. Usterka którą przedstawiłeś pojawia się tymczasowo- wpisanie pilotów pomaga na około 3-6 miesięcy
    2. Pamięć tą można wymienić- koszt kilka złotych. Problem znika na długo.

    Muszę znać typ to podam ci procedurę progr pilotów
  • #7
    macientos
    Level 11  
    Witam
    mam problem z alarmem w samochodzie,
    po zamknieciu samochodu samoczynnie włańcza się alarm CLIFORD (wycie syreny), zaznaczam ze alarm wlacza sie nie za kazdym razem i nie bezposrednio po zamknieciu tylko po pewnym czasie zazwyczaj za kazdym razem jest to inny czas ( 5 do 15 min po zamknieciu samochodu) bywalo ze alarm sam sie wlaczal ok 2 w nocy wystarczylo ze wylacze alarm z pilota i zapadala cisza
    w serwisie mi powiedzieli ze moze to byc spowodowane spadkami napiecia na akumulatorze i nalezalo by inaczej podpiac alarm (ominac czujnik spadku napiecia) czy jest to prawda???????

    pomocna informacja moze byc to ze gdy otwieram sam. a wczesniej alarm sie wlaczyl sa 3 pikniecia syreny i 3 mrugniecia swiatel - w czasie jak alarm sie nie wlaczyl wystepuje tylko 2 krotne mrugniecie swiatel

    Co sprawdzić?
    Dziękuje i pozdrawiam.
  • #8
    TOMEKJTM
    Level 11  
    Witam !
    Mam pytanko czy udalo sie rozwiazac problem z tym samoczynnym wlaczniem sie alarmu?"Post wyzej" Mam taki sam problem, tzn od jakiegos czasu gdy alarm sie uzbraja sa 3 pikniecia syreny(wlacza sie syrena
    sama o roznych porach) a powinny byc 2, natomiast przy rozbrajaniu jest 1 pikniecie tak jak powinno byc.