Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat B6 130KM ,automat - spadek mocy

24 Wrz 2005 14:22 2210 2
  • Poziom 10  
    witam

    mam Paska B6, 130KM, tiptronic z 01r

    jakies 2 m-ce temu z takiego parcianego trojnika wyleciał mi czarny,plastikowy przewód o średnicy ok 2-3mm /podcisnienia powietrza zdaje się/...samochód jechał wtedy max 40km/h i co dziwne hamulce byly tak "twarde" jakby nie dzialalo wogole servo...
    jakos dowloklem sie do serwisu, mechanik włożył ten przewód w trójnik i samochód zaczął jechać...

    ale...miałem wrażenie,ze od tego momentu samochód stracił jakby na mocy i dynamice...niby przyspiesza ale nie jest to juz to co kiedys /tak mi sie przynajmniej wydaje/...
    miałem okazje jechac trzy dni temu Passatem 115KM, manual wprawdzie, ale ten w porównaniu do mojego to samolot :(
    ktoś mi powiedział,że może komp złapał wtedy jakis błąd i w trybie serwisowym pracuje wiec pojechałem wczoraj do serwisu, zeby wykasowac te ewentualne błędy ale okazało się,ze ani w silniku ani ster skrzyni biegow żadnych błędów nie ma...

    wiem,ze to automat ale nie dość,ze pali mi 8-9l /100km to jest jeszcze mozna powiedziec mułowaty...

    może ktoś ma jakies doswiadczenia w tym zakresie?
    za wszystkie podpowiedzi i opinie z góry bardzo dziękuje !

    pozdrawiam
  • Poziom 21  
    Witam. Myślę że skoro to automat to napewno na pracę skrzyni będzie miał wpływ sygnał prędkości może tu trzeba szukać przyczyny lub możesz spróbować wrócić do nastawów domyśnych przez odłączenie zasilania na kilkanaście sekund a potem pojeżdzić parę kilometrów by silnik dopasował się do skrzyni, jest jeszcze możliwe że nie ma łączzności między skrzynią a silnikiem.Pozdrawiam.
  • Poziom 10  
    witam
    zresetowalem pamiec kompa skrzyni ale praktycznie nic sie nie zmienilo ... no moze poza tym ,ze teraz prawie nie mam wstecznego biegu...do przodu jedzie jak nalezy a do tylu cos nie bardzo :(
    ale zdaje sie ,ze jest to juz zupelnie inny problem,nie wiem jaki ale raczej nie zwiazany z resetowaniem komputera
    pozdrawiam i z gory dzieki za wszelka pomoc