Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] telefunken TE32182B301C10UD / LED migające diody LED

gtricambi 04 Jan 2020 19:43 3510 19
This content has been translated flag-en » flag-pl View the original version here.
  • #1
    gtricambi
    Level 4  
    urządzenie nie uruchamia się, a dioda LED miga w sposób ciągły.
    Szukam plików zrzutu oprogramowania układowego.
    główny 17MB82S
    panel VES315WNDA 01
  • #3
    gtricambi
    Level 4  
    Grazie,ho provato ma non va,evidentemente ci vogliono i file giusti.
  • #4
    arizanotu
    Level 18  
    Hello.

    can you access service menu?
  • #5
    gtricambi
    Level 4  
    no perche l'apparecchio non si avvia,lampeggia solo led rosso.
  • #8
    gtricambi
    Level 4  
    arizanotu wrote:
    https://yadi.sk/d/Vfrtwua7NKOoHA Install this via usb.

    non posso perchè il televisore non accende.
  • #9
    arizanotu
    Level 18  
    Red blinking or not?
  • #10
    gtricambi
    Level 4  
    si rosso lampeggiante,ho provato un dump caricato su U12 che avevo ed è acceso con immagine capovolta.
  • #12
    VINZA
    Level 20  
    Ciao, questo è il file di ripristino per questo modello.Scompatta questo file e mettilo in una chiavetta di piccole dimensioni (1 o 2 GB), Scollega il tv dalla rete, inserisci la chiavetta e tenendo premuto il tasto OK del telecomando collega il tv alla rete. Il led di stand-by comincerà a lampeggiare velocemente,poi rallenterà e quindi il tv dovrebbe accendersi.
    Attachments:
  • #13
    gtricambi
    Level 4  
    Scusa ma il mio apparecchio è un telefunken.
  • #15
    gtricambi
    Level 4  
    ok domani provo grazie.
  • #16
    ruggiero71
    Level 1  
    gtricambi wrote:
    ok domani provo grazie.


    ciao, confermi che il file per l'aggiornamento funziona per il Telefunken. Io ho lo stesso Tv e fa difficoltà ad accendersi, probabile un problema di memoria?
  • #17
    VINZA
    Level 20  
    Ciao, non credo che ti risponderà, l'ultima visita l'ha fatta più di un anno fa. Comunque se hai lo stesso modello l'aggiornamento corretto è questo. Segui attentamente la procedura descritta e facci sapere se hai risolto.
  • #18
    gtricambi
    Level 4  
    ciao,onestamente non ho risolto ed ho abbandonato la riparazione perche il cliente non voleva spendere.
  • #20
    gtricambi
    Level 4  
    non ho risolto il problema per la main difettosa,riparazione abbandonata.