Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Wiśniowski MIDO - dodanie drugiego pilota, nie działa pierwszy

10 Sty 2020 23:13 270 7
  • Poziom 3  
    Witam
    Napęd Wiśniowski MIDO.
    Do tej pory był tylko jeden pilot - podkowa i czerwone guziki. Pomyślałem ze przyda się drugi i dokupiłem Pilot PROXIMA PODKOWA zamiennik WIŚNIOWSKI MIDO
    Zaprogramowałem jak mówi instrukcja do bramy MIDO i drugi pilot super działa. ALE przestał działać ten pierwszy. No to zaprogramowałem pierwszy pilot i wtedy ten drugi przestał działać. I tak w kółko. Próbowałem na rożnych przyciskach ale cały czas dział tylko ten pilot, który był parowany z centralką jako ostatni. Kasowałem też centralkę MIDO ze wszystkich pilotów ale też nic to nie dało. Gdzie robię błąd? Czy problem może wynikać z tego że to są prawie identyczne piloty?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 13  
    Ja tak mialem we Faacu przy czestotliwosci 868, pozniej doczytalem ze pilot programuje sie od drugiego pilota, wtedy zadzialalo :) sprawdz czy u Ciebie nie jest podobnie :)
  • Poziom 3  
    Nie udaje się zaprogramować nowego pilota ale chyba dla tego, że pierwszy pilot zbyt wcześnie się wyłącza a ten nowy nie zdąża się zaprogramować.
    Nie mniej problem chyba jest w napędzie, bo nawet jeżeli 1 pilot działa z pierwszego przycisku i zakoduje na tym samym pilocie następny przycisk to ten pierwszy przycisk już nie działa, działa tylko ten przycisk, który był programowany do centralki jako ostatni.
  • Poziom 3  
    i Tak robiłem. Efekt ten sam :(
  • Poziom 8  
    Niektóre mido posiadają multiradio. Może piloty są niekompatybilne i pierwszy zastępuje drugiego.
  • Poziom 3  
    Strumien swiadomosci swia napisał:
    Kasuje się piloty i obydwa dodaje na nowo.


    Zadziałało.
    Prawdopodobnie za pierwszym razem nie zresetowałem starego pilota, przyczyną była kończąca się bateria.
    Dzięki za pomoc
  • Poziom 3  
    Strumien swiadomosci swia napisał:
    Kasuje się piloty i obydwa dodaje na nowo.


    Zadziałało.
    Prawdopodobnie za pierwszym razem nie zresetowałem starego pilota, przyczyną była kończąca się bateria.
    Dzięki za pomoc

    Dodano po 3 [minuty]:

    Resetowanie wszystkich pilotów (należy się upewnić że baterie są wystarczające - w moim przypadku w trakcie kasowania bateria nie dawała rady).
    Programowanie kolejno każdego pilota.