Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wyrzynarka Parkside nie działa , podwietlenie działa

12 Sty 2020 18:10 351 5
  • Poziom 3  
    Witam , mam wyrzynarke z Lidla ( Parkside) i po dwukrotnym użytku przestala działać . Laser i podświetlenie działają normalnie , sprawdzalem juz włącznik i przejście jest , sprawdzilem napiecie na szczotkach i na jednej jest 235V a na drugiej tylko od 6V do 11 V . ( 6V jest na najnizszych obrotach a 11 na najwyzszych ) Ktos ma moze jakis pomysł co sie mogło stac ? Z Góry Dziękuję .
  • Poziom 37  
    @AudiRs Dlaczego nie oddasz do naprawy gwarancyjnej?
  • Poziom 29  
    Najlepiej było oddać na gwarancję, ale skoro już otwarta to może być z tym problem.
    Sprawdź przejścia uzwojeń stojana.
    sprawdź jakie napięcie wychodzi z wyłącznika kiedy jest w pozycji max. Powinno być napięcie jak w sieci.
  • Poziom 3  
    Problem w tym ze nie mam paragonu dlatego nie oddam na gwarancje , napiecie na poziomie max ma 11 V
  • Poziom 38  
    Witam - skoro nie można oddać ( w ramach gwarancji ) to proszę rozkręcić i zamieścić fotki .
    Może fotki pomogą określić usterkę .
  • Poziom 29  
    Jeżeli po wciśnięciu włącznika na max na jego wyjściu jest napięcie rzędu 11V to chyba oczywiste co jest do wymiany. Wyłącznik zapewne posiada regulator/miękki start w układzie opartym na triaku. Te układy dość często padają.
    Dla pewności zmierzyć omomierzem przejścia uzwojeń stojana (będzie niewiele, kilka, kilkanaście Ohm)