Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane I - Renault megane I 1.6 1998 nie odpala.

ka1609 15 Jan 2020 23:37 1317 3
  • #1
    ka1609
    Level 3  
    Witam!

    Dwa dni temu zakupiłem Renault Megane I 1998r 1.6. Akumulator był w złym stanie, lecz postanowiłem, że się przejadę. Auto normalnie odpaliło, potem pojechałem na zakupy. Po powrocie do auta, nie miało ono nawet siły włączyć zapłonu. Zadzwoniłem po kolegę, żeby odpalić awaryjnie - kolega podpiął pod swój akumulator - poszła iskra, a kable zrobiły się ciepłe. Po tym pojawiła się migająca kontrolka elektroniki i auto mimo prądu nie chciało odpalić. Pomyślałem, że akumulator całkiem padł, więc kupiłem nowy i podłączyłem - niestety nie dało to nic. Dodam, iż nie działa także centralny zamek, immo, światła awaryjne i nie da się zamknąć drzwi z pilota. Teraz słychać kręcenie ale auto nie odpala. Prąd jest w połowie bezpieczników. Koło kierownicy i w skrzynce po prawej stronie maski. Koło akumulatora nie sprawdzałem. Zadne bezpieczniki koło kierownicy nie są spalone, lecz do połowy z nich nie dochodzi prąd. Co to może być?

    Bardzo proszę o pomoc.
  • #2
    kamyczek
    Level 38  
    Nie obróciliście czasem zasilania ? Jeśli nie to w tych modelach najczęściej problem polega na rozprogramowaniu immo . W tym roczniku immo jest pewnie na podczerwień , na forum znajdziesz instrukcję programowania i kogoś kto wygeneruje ci kod na podstawie kluczyka i wklejki . Jeśli nie uda się przeprowadzić procedury pozostanie wyłączenie immo otwieranie kluczykiem . Dziwi mnie to że akumulator się rozładował podczas jazdy alternator powinien go raczej doładować , może problem leży w braku ładowania i ono spowodowało rozładowanie akumulatora i usterkę przy tej okazji rozprogramował się immobilizer .
  • #3
    ka1609
    Level 3  
    Dziękuję za odpowiedź, wczoraj był Pan od zakodowania immo, ale powiedział, że się nie da bo nie ma prądu i nie miga nawet kontrolka immo, nie działa też przycisk zamka centralnego, więc nie da się nic z tym zrobić. Tamten akumulator był stary, więc wymieniłem go na nowy z myślą, że wszystko wróci do normy -niestety tak nie jest. Jakieś inne pomysły?
  • #4
    kamyczek
    Level 38  
    Sprawdź bezpieczniki . Zaprowadź auto do elektryka coś musieliście uszkodzić podłączając te przewody , obawiam się że obróciliście polaryzację i teraz będzie trzeba wymienić rzeczy które się spaliły . Odpięcie i wymiana akumulatora nie mogła spowodować takiego uszkodzenia .