Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Focus MK 1 - brak (prądu) zasilania

22 Jan 2020 22:47 1107 3
  • Level 9  
    Witam, Ford Focus MK1 2000 rok, 1.6 benz, sprawa ma się następująco; przerwał mi się przewód zasilający od akumulatora do alternatora i rozrusznika. Przewód wymieniłem, jednak po tym zabiegu nie mam w ogóle prądu, nie działa nic, centralny zamek, żarówka, nic kompletnie. Napięcie aku jest 12,50V, do skrzynki bezpieczników prąd dociera, wartość napięcia taka jak na aku podczas spoczynku. Napięcie między "+" słupkiem aku a masa na karoserii 3,5V. Czyżby gdzieś uciekał prąd? Bezpieczniki sprawne. Sprawdzę jeszcze jak ma się sytuacja gdy podepnę inny aku. Może mój pokazuje odpowiednią wartość a padły cele... Dodam że wcześniej piszczał alternator, ale to był nowy alternator, jednak chyba zaczęły się odzywać łożyska albo uzwojenie które być może padło, ale czy tak nagle? Nie wiem już gdzie szukać i przyczyny i jak usunąć tę awarie. Liczę na wasze porady. Zastanawia mnie jeszcze ten przewodzik do klemy dodatniej Aku z tym bezpiecznikiem.
    Ford Focus MK 1 - brak (prądu) zasilania
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 37  
    Zaraz, skoro między słupkiem dodatnim akumulatora a masą nie masz 12V, to problem masz w styku kabla masowego.
    Cienki kabelek - może od instalacji LPG?

    Albo masz akumulator właśnie na zwarciu, ale raczej zauważyłbyś (jego eksplozję). A co było przyczyną zerwania się przewodu?
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 9  
    W samochodzie jest instalacja LPG, podejrzewasz że może coś być w wiązce przewodów od LPG? Przewód zasilania akumulatora przerwał się po prostu ze względu na wyeksploatowanie materiału, w miejscu w którym była zaprasowana końcówka do połączenia do rozrusznika, fabrycznie nie ma izolacji i przewód przerwał się