Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Indesit PWSE 6128 S EU - Blokowanie drzwi

Mat1970 26 Jan 2020 12:53 984 7
  • #1
    Mat1970
    Level 4  
    W pralce zaraz po zamknięciu drzwi załącza się blokada chociaż jeszcze żaden program nie został uruchomiony. Po wyłączeniu pralki z zasilania zwalniam ciegnem mechanicznie blokadę i otwieram drzwiczki. Włączam pralkę do sieci i włączam zasilanie pralki, a blokada jest wyłączona. Zamykam drzwiczki pralki i od razu blokada załącza się i blokuję otwarcie drzwiczek.



    Zaczęło się tak, że pralka nie odpompywala wody. Słychać było, że pompa chodzi ale nie ma siły zasysania, wydobywa się dźwięk terkotania, a nie jak zwykle zasysania podczas normalnej pracy. Rozebrałem pompę oraz wszystkie rurki.
    Znalazłem w nich te ściereczki co wrzucamy do prania kolorowego. Po zmontowaniu na jakąś chwilę pompa znowu zaczynała zasysać prawidłowo, ale po nie długiej chwili znowu wrócił brak jakby mocy.

    Wymieniłem pompę na nową i włączam pralkę, a tu znowu ten sam problem jakby braku mocy, czyli zasysania pompy. Na dodatek wystąpił ten problem z blokadą drzwiczek. Czytałem już wiele problemów tego typu na forum, ale mojego niestety nie ma. Chciałbym nadmienić, że jak w niektórych zamieszczonych tu przypadkach nie pomoże wymiana szczotek silnika ponieważ silnik jest tu indukcyjny czyli nie posiada szczotek.
    Dziękuję za pomoc w rozwiązaniu mojego problemu.
  • #2
    Kenworth 18
    Level 43  
    Wyczyściłeś również ten wąż: Link. Sprawdzałeś napięcie jakie jest podawane w czasie pracy pompy na pompę? Blokada drzwi mogła ulec uszkodzeniu skoro nie odblokowuje drzwi po wyłączeniu pralki. Czy po odłączeniu przewodu zasilającego pralkę z sieci również drzwi nie puszczają?
  • #3
    Mat1970
    Level 4  
    Witam
    Ten Wąż został dokładnie wyczyszczony. Blokada również nie puszcza po odłączeniu od zasilania. Trzeba ją mechanicznie otworzyć cięgnem. Natomiast kiedy jest podłączona do sieci i próbuje ja otworzyć tym ciegnem to podczas nacisku słychać uderzenia uwalnianej blokady, ale gdy ciegno puszczam to od razu znowu sie blokuje.

    Napięcia na pompie podczas pracy jeszcze nie sprawdzałem, ale zamówiłem już nową blokadę. Mysle, ze przyjdzie około wtorku, środy. Tak, więc w środę zabiorę się dopiero za naprawę. Jeszcze jedno to zauważyłem, że wtyki blokady są lekko na ciemno okopcone. Rozebrałem blokadę, ale nic niepokojącego gołym okiem tam nie znalazłem. Podłączyłem ją jeszcze do pralki taką otwartą bo chciałem zobaczyć jej pracę. Gdy podłączyłem pralkę do sieci i wykonałem tzw. zamknięcie drzwi płytki metalu zwarly się. Przez trzy piny wtyczki przechodziło napięcie, tak samo na cewce i tabletce. Kiedy wcisnąłem awaryjne otwarcie drzwi rygiel cewki wykonał kilka ruchów i znowu wrócił do pozycji blokującej.
  • #4
    Kenworth 18
    Level 43  
    Jeśli wymiana blokady nie przyniesie efektu to pozostaną oględziny modułu sterującego.
    Sprawdź stan połączenia okablowania blokady w module pralki bo możliwe, że tam się coś poluzowało i dlatego wtyczka blokady się grzeje.
  • #5
    Mat1970
    Level 4  
    Zauważyłem też, że jak są takie wystające od wewnatrz elementy fartucha gumowego zlokalizowane właśnie na wysokości blokady, to wyglądają jakby były na brzegach trochę nadtopione.
    I przypomniało mi się że w ostatnim czasie wchodząc do łazienki po zakończonym praniu w powietrzu unosił się jakby zapach takiego tworzywa lub gumy.
  • #6
    Kenworth 18
    Level 43  
    A czy pralka nie pracuje przypadkiem znacznie głośniej niż kiedyś i nie pojawił się dźwięk stukania w trakcie cyklu prania?
    Może zamieść kilka zdjęć fartucha by było widać to o czy piszesz.
  • #7
    Mat1970
    Level 4  
    Pralka pracuje normalnie, nie występują żadne stuki, a fartuch jest cały. Jedynie jak pisałem przy module blokady drzwi są takie wystające listki fartucha i to ich brzegi są lekko podtopione.
  • #8
    Mat1970
    Level 4  
    Sprawdziłem połączenia na płycie i są stabilne. Raczej trudno by się same mogły poluzować ponieważ gniazda mają konstrukcje zatrzaskową. Płyta nie sprawia wrażenia by coś mogło się z nią złego zdarzyć. Obejrzałem izolacje na całej długości wiązki przewodów i nie ma nic niepokojącego. Jutro prawdopodobnie dojdzie blokada. Po południu zaraz połączę ją w obwód i wszystko się wyjaśni lub skomplikuje bardziej.
    :arrow: Poprawiłem TONI_2003