Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Wiertarko-wkrętarka z Lidla

02 Feb 2020 08:42 4587 22
  • Level 3  
    [b]Witam, mój dylemat jest taki:
    kupiłem w Lidlu wkrętarkę za 349 złote.

    Wiertarko-wkrętarka z Lidla

    Po przyjeździe do domu działała bez problemu i zostawiłem w aucie na podwórku, chodzi mi że chłodna noc itd,
    rano nie działała, włożyłem i wyjąłem kilka razy baterię i załapała, i to się powtarzało, wymieniłem wkrętarkę na nową w Lidlu i okazało się że takie same objawy, przejrzałem od a do z instrukcje i pisze że działa od +4 do +40 stopni.

    Wiertarko-wkrętarka z Lidla

    CZY TO MOŻLIWE?

    Podsumowując... jak spadnie temperatura poniżej +4 stopni to wkrętarka nie będzie działać?
    Na razie jeszcze mam ją w domu i nie wiem co robić, jechać oddać czy co?

    Wkrętarka bez szczotkowa.

    Wiertarko-wkrętarka z Lidla
    [b]
  • Level 20  
    Mam kompresor akumlatorowy z pompką do materacy z Lidla. Trzeci rok leży to w samochodzie i "pali od kopa".
    Nawet nie mam pojęcia gdzie leży instrukcja od tego, żeby sprawdzić "zalecane temperatury".
    Więc podejrzewam, że trafiłeś na felerne urządzenie.
  • Level 21  
    BMS może mieć zabezpieczenie przed za niską temp. ogniw i nie odpali. Mało prawdopodobne bo mają je zwykle droższe urządzenia trzeba sprawdzić włóż do lodówki i zobacz.
  • Level 1  
    Witam, kolega ma taką samą i jest to samo, tak co ma chyba układ zabezpieczający.
  • Level 3  
    U mnie jest tak.
    Gdy wziąłem na noc do domu, rano działała.
    Gdy zostawiłem na noc w garażu rano nie działała.

    Testowałem na różnych bateriach tej firmy i teraz wiem że na pewno nic to niema wspólnego z bateriami.

    Więc pozostaje fakt że wkrętarka ma jakieś zabezpieczenie, nadmieniam że jest to bezszczotkowa.

    Dodam jeszcze że jedną już wymieniłem na nową i ten sam efekt, czyżby znaczyło to że cała partia trefna wyszła?

    Dodano po 6 [minuty]:

    trance123 wrote:
    Mało prawdopodobne bo mają je zwykle droższe urządzenia trzeba sprawdzić włóż do lodówki i zobacz.


    Nie trzeba, wystarczył prosty test.
    Noc w cieple działa.
    Noc w garażu zimno, nie działa.
  • Level 21  
    Ja mam za 199zl taka na szczotki,w garazu moge mieć -20 i rusza od razu.A czy to nie jest czasem silnik indukcja? Moze i mieć jakieś zabezpieczenie. Ale reasumując,nie wierzę że producent zrobił sprzęt tylko na lato.Jeśli tak to kompletny badziew.
  • Level 3  
    ferguson6600 wrote:
    Ja mam za 199zl taka na szczotki,w garazu moge mieć -20 i rusza od razu.A czy to nie jest czasem silnik indukcja? Moze i mieć jakieś zabezpieczenie. Ale reasumując,nie wierzę że producent zrobił sprzęt tylko na lato.Jeśli tak to kompletny badziew.


    No właśnie, no i mam dylemat, co robić czy zwrócić czy zatrzymać
    kolejny przykład, byłem w garażu po wiertarkę aby prznieść do domu i nagrać film jak to wygląda
    w garażu nie działąłą, przyniosłem do domu i działa minęło jakieś 5 minut pózniej
  • Level 38  
    Ogniwa lion nie lubią niskich temperatur.
    Stąd zabzpieczenie.
  • Level 21  
    Wkrętarka to nie badziew mam ją to jest seria preformence z metalowym futerkiem i naprawdę dobrze się spisuje. Zabezpieczone są ogniwa i to tak naprawdę jest cut-off przed ładowaniem normalna rzecz. Kiedyś do tej serii nie pasowały akumulatory x20 team (zwykłe) w nowych słyszałem że już pasują jeżeli tak wystarczy w garażu mieć tańszą baterię. Mam nie ogrzewany warsztat wychodzący na północ i nigdy nie miałem takiego problemu. Może wystarczy ogniwo dać do jakiejś skrzynki i tyle. Albo zadbać o lepszą izolację warsztatu.
  • Level 21  
    @trance123 czy te wkrętarki z serii performence to mają silnik indukcyjny, czy na szczotkach zwykłych.
  • Level 3  
    ferguson6600 wrote:
    @trance123 czy te wkrętarki z seri performence to maja silnik indukcyjny,czy na szczotkach zwykłych.


    To jest bezszczotkowa.
    Moja bateria na takiej wkrętarce, tylko szczotkowej działa.

    Teraz mam ją w domu i działa.
  • Level 34  
    Ja to widzę tak, że skoro w domu działa bez problemu a w zimnym garażu nie działa to oznacza ,że ma zabezpieczenie przed niską temperaturą.

    Ja innej możliwości nie widzę.
  • Level 22  
    Z tym zabezpieczeniem to racja, ostatnio do klienta pojechałem po nocy lampy ma zewnątrz montować i wkrętarka umarła. Ładowarka widziała aku jako naładowane, a w urządzeniu nic. W domu zatrybiła.
  • Level 40  
    Naprawiałem 2 sztuki akumulatorów do Parkside seria PAP i w każdym był czujnik temperatury.
    Skoro napisano w instrukcji obsługi, że działa w określonym zakresie temperatur to tak właśnie jest i żadną reklamacją tego nie zmienisz.
    To nie żadna wadliwa seria, lecz tak wykonany akumulator. I albo się z tym pogodzisz albo wymień termistor na rezystor i po zabezpieczeniu. A nawiasem mówiąc, ogniwa w nich wytrzymują lekko ponad rok, max 2 lata i tracą pojemność, nawet jak mało pracują. No cóż, coś za coś...

    Jak dla mnie to wolę silnik szczotkowy, dużo mniej problemów z nim oraz elektroniką (padają tranzystory sterujące, naprawialne gdy tylko one padną, do wyrzucenia gdy kontroler lub znikną ścieżki). Szczotki kosztują grosze a wymieniam raz od wielkiego dzwonu.
  • Level 19  
    Termik w tym modelu jest w rączce.
  • Level 15  
    No to w rączce czy baterii? Pytam bo mam zestaw jeszcze nie rozpakowany i zastanawiam sie czy zostawić czy oddać. To jest termistor? Są jakieś zdjęcia tego?
  • Level 40  
    Ja naprawiając elektronikę w baterii widziałem w niej termistor przylepiony do akumulatora... Zdjęć nie robiłem.
    Nie wiem czy jest też w "rączce", bo w niej nie grzebałem.
  • Level 15  
    Tak, patrząc po innym produkcie Parkside termistor jest w baterii, ale to chyba tylko zabezpieczenie przed przegrzaniem, bo narzędzie to bez problemu działa w ujemnych temperaturach - przed chwilą sprawdzałem.
  • Level 2  
    Mnie wkrętarka nie zawsze zaskakuje tak jak by potrzebowała jakiegoś impulsu by zobaczyć baterię. W piwnicy mam około 10-14 oC więc to nie ten czujnik. Chodzi o to że wkładam baterię, naciskam żeby wkręcać i nic się nie dzieje, naciskam jeszcze raz i załapuje. Mocno mnie to wkurza. Bo mam też zieloną i zaczynam woleć na niej pracować choć większa i cięższa.


    A tak swoją drogą po co jest to zabezpieczenie przed niską temperaturą w rękojeści, czy bezszczotkowy silnik jest narażony na uszkodzenie w niskich temperaturach? Bo to jakiś absurd...
  • Level 40  
    wojtgor wrote:
    Moja wkrętarka nie zawsze zaskakuje...wkładam baterię, naciskam żeby wkręcać i nic się nie dzieje, naciskam jeszcze raz i załapuje

    Nie jest to wina termistora, lecz włącznika. Masz miernik to sprawdź co się dzieje na jego stykach, sprawdź też luty na wszystkich grubych przewodach.
  • Level 2  
    krakarak wrote:
    wojtgor wrote:
    Moja wkrętarka nie zawsze zaskakuje...wkładam baterię, naciskam żeby wkręcać i nic się nie dzieje, naciskam jeszcze raz i załapuje

    Nie jest to wina termistora, lecz włącznika. Masz miernik to sprawdź co się dzieje na jego stykach, sprawdź też luty na wszystkich grubych przewodach.


    Nie no nie będę w niej grzebał, użyta kilka razy, jest jeszcze sporo na gwarancji odeśle do naprawy w takim razie, bo mam też wiertarkowkrętorkę i ona działa za każdym razem.
  • Level 17  
    Ja mam ten sam problem, w nieogrzewanym garażu nie działa od razu tylko po jakiejś minucie, co jest okropnie uciążliwe. A jeśli jest trzymana w kotłowni to działa od razu, za każdym razem. Jak usunąć to zabezpieczenie i gdzie się znajduje?